01. 스위치허브
02. 스위치 (PoE)
03. 스위치 (산업용)
04. PoE인젝터/리피터
05. 광(Fiber)
06. 컨버터 & 광모듈
07. 무선AP
08. 안테나/악세사리
09. 인터넷공유기
10. 무선랜카드
11. 유선랜카드
12. NAS 스토리지
13. VPN 방화벽
14. 데이타/팩스모뎀
15. 시리얼통신
16. 프린터서버
17. KVM 스위치
18. 영상/음향/통신
19 분배기/증폭기
20. UPS 보조전원
21. CCTV/ip카메라
22. 허브/서버 RACK
23. 케이블
24. 젠더
25. 랜공사 자재
26. 기타 주변기기
27. 저울
28. 온라인 견적건... (최저가 상담)
자료실
고객지원 연락처
유용한 정보
질문과 대답
사용후기 모음
 TEL : 02-707-3385

  FAX : 02-707-3368

평 일 10:00 ~ 18:00
토요일 10:00 ~ 14:00
공휴일/일요일 휴무


이메일문의
기업 은행
284-074429-01-028
 
 
 
비밀번호 확인 닫기
02. 스위치 (PoE) > ⑤ 24포트 > HP [JG091A] 5120-24G-HPoE SI, 10/100/1000 24포트 + 4 SFP slot, POE+ 370watt

 
HP [JG091A] 5120-24G-HPoE SI, 10/100/1000 24포트 + 4 SFP slot, POE+ 370watt
판매가격 : 가격 문의
수량 EA
 
 
     
 
 

Key selling points

맨 위 맨 위
Quality of Service (QoS)
• Broadcast control: allows limitation of broadcast traffic rate to cut down on unwanted network broadcast traffic
• Powerful QoS feature: supports the following congestion actions: strict priority (SP) queuing, SDWRR, and SP+SDWRR
• Advanced classifier-based QoS: classifies traffic using multiple match criteria based on Layer 2, 3, and 4 information; applies QoS policies such as setting priority level and rate limit to selected traffic on a per-port basis
Management
• Friendly port names: allow assignment of descriptive names to ports
• Remote configuration and management: is available through a secure Web browser or a command-line interface (CLI)
• Manager and operator privilege levels: enable read-only (operator) and read-write (manager) access on CLI and Web browser management interfaces
• Command authorization: leverages RADIUS to link a custom list of CLI commands to an individual network administrator's login; also provides an audit trail
• Secure Web GUI: provides a secure, easy-to-use graphical interface for configuring the module via HTTPS
Connectivity
• Auto-MDIX: automatically adjusts for straight-through or crossover cables on all 10/100/1000 ports
• Flow control: using standard IEEE 802.3x, it provides back pressure to reduce congestion in heavy traffic situations
• Jumbo packet support: supports up to 10k byte frame size to improve performance of large data transfers
• High-density port connectivity: provides up to 48 fixed 10/100/1000BASE-T ports in an entry-level static Layer 3 switch
• Ethernet OAM: provides a Layer 2 link performance and fault detection monitoring tool, which reduces failover and network convergence times
Performance
• Nonblocking architecture: up to 104 Gbps nonblocking switching fabric provides wire-speed switching with up to 77.4 million pps throughput
• Hardware-based wire-speed access control lists (ACLs): feature-rich ACL implementation (TCAM based) helps ensure high levels of security and ease of administration without impacting network performance
Resiliency and high availability
• Separate data and control paths: increases security and performance
• Spanning Tree/MSTP, RSTP: provides redundant links while preventing network loops
• IEEE 802.3ad Link Aggregation Control Protocol (LACP): supports up to 26 trunks, each with 8 links per trunk; supports static or dynamic groups
• Smart link: allows 50 ms failover between links
• Intelligent Resilient Framework (IRF): creates virtual resilient switching fabrics, where two or more switches perform as a single Layer 2 switch and Layer 3 router; switches do not have to be co-located and can be part of a disaster-recovery system; servers or switches can be attached using standard LACP for automatic load balancing and high availability; simplifies network operation by eliminating the complexity of Spanning Tree Protocol, Equal-Cost Multipath (ECMP), or VRRP
Layer 2 switching
• 8K MAC address table: provides access to many Layer 2 devices
• VLAN support and tagging: support IEEE 802.1Q with 4,094 simultaneous VLAN IDs
• IP multicast snooping: automatically prevents flooding of IP multicast traffic
• Internet Group Management Protocol (IGMP) and Multicast Listener Discovery (MLD) protocol snooping: effectively control and manage the flooding of multicast packets in a Layer 2 network
Layer 3 services
• Address Resolution Protocol (ARP): determines the MAC address of another IP host in the same subnet; supports static ARPs; gratuitous ARP allows detection of duplicate IP addresses
• Dynamic Host Configuration Protocol (DHCP): simplifies the management of large IP networks; supports client; DHCP Relay enables DHCP operation across subnets
• Loopback interface address: defines an address in Routing Information Protocol (RIP) and OSPF that can always be reachable, improving diagnostic capability

Warranty

맨 위 맨 위
Lifetime (Return to HP/Dealer - Unit Exchange; Next Day Response)

UNSPSC code

맨 위 맨 위
43222612


기술 사양

구성
Routing table size 32 entries
연결
Routing/switching capacity 56 Gbps
네트워킹
General protocols IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.1X PAE; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow Control; RFC 768 UDP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 951 BOOTP; RFC 1350 TFTP Protocol (revision 2); RFC 2131 DHCP; RFC 2865 Remote Authentication Dial In User Service (RADIUS); RFC 2866 RADIUS Accounting
Network management IEEE 802.1AB Link Layer Discovery Protocol (LLDP); ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED); SNMPv1/v2c/v3
Latency 1000 Mb Latency: < 3 µs
MIBs IEEE8021-PAE-MIB; IEEE8023-LAG-MIB; RFC 1213 MIB II; RFC 1493 Bridge MIB; RFC 2011 SNMPv2 MIB for IP; RFC 2013 SNMPv2 MIB for UDP; RFC 2233 Interface MIB; RFC 2571 SNMP Framework MIB; RFC 2572 SNMP-MPD MIB; RFC 2573 SNMP-Target MIB; RFC 2618 RADIUS Authentication Client MIB; RFC 2620 RADIUS Accounting Client MIB; RFC 2665 Ethernet-Like-MIB; RFC 2668 802.3 MAU MIB; RFC 2674 802.1p and IEEE 802.1Q Bridge MIB; RFC 2819 RMON MIB; RFC 2925 Ping MIB; RFC 3414 SNMP-User based-SM MIB; RFC 3415 SNMP-View based-ACM MIB; RFC 3418 MIB for SNMPv3; RFC 4133 Entity MIB (Version 3); LLDP-EXT-DOT1-MIB; LLDP-EXT-DOT3-MIB; LLDP-MIB
Memory and processor storage: 128 MB flash, 128 MB SDRAM, packet buffer size: 0.5 MB
Management features IMC - Intelligent Management Center; command-line interface; Web browser; SNMP Manager
성능
Throughput 41.7 million pps
포트
Ports 24 RJ-45 autosensing 10/100/1000 PoE+ ports(IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T, IEEE 802.3at PoE+), Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only; 4 fixed Gigabit Ethernet SFP ports; 1 RJ-45 serial console port
전력
Input voltage 100-240 VAC
Input frequency 50/60 Hz
Power With AC input, the Max power consumption is 523W (370W for PoE)
Power supply PoE 720 W
Power consumption 832 W (maximum)
랙
Mounting Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included)
시스템
Form factor 1U height

호환성 정보

맨 위 맨 위
표준
Electromagnetic compatibility FCC part 15 Class A; VCCI Class A; EN 55022 Class A; CISPR 22 Class A; ICES-003 Class A; ANSI C63.4 2003; ETSI EN 300 386 V1.3.3; AS/NZS CISPR22 Class A; EN 61000-3-2; EN 61000-3-3; EN 61000-4-2; EN 61000-4-3; EN 61000-4-4; EN 61000-4-5; EN 61000-4-6; EN 61000-4-11; EN 61000-3-2:2006; EN 61000-3-3:1995 +A1:2001+A2:2005; EMC Directive 2004/108/EC; FCC (CFR 47, Part 15) Class A
Safety UL 60950-1; EN 60825-1 Safety of Laser Products-Part 1; EN 60825-2 Safety of Laser Products-Part 2; IEC 60950-1; CAN/CSA-C22.2 No. 60950-1; Anatel; ULAR; GOST; EN 60950-1/A11; FDA 21 CFR Subchapter J; NOM; ROHS Compliance

환경 정보

맨 위 맨 위
방열
Heat dissipation 539 BTU/hr (568.65 kJ/hr)
기타
ECO quick links bullet 03 URL statement HP & the Environment
ECO quick links bullet 02 URL statement Carbon Footprint Calculator
ECO quick links bullet 03 URL http://hp.com/environment
ECO quick links bullet 01 URL statement Recycling and Reuse Options
ECO quick links bullet 01 URL http://www.hp.com/hpinfo/globalcitizenship/environment/recycling/unwanted-hardware.html
ECO quick links bullet 02 URL http://h71028.www7.hp.com/enterprise/us/en/solutions/hp-carbon-footprint-calculator.html?jumpid=re_r138_eco_home_carbon_footprint_learn_more
상대 습도
Storage humidity 5 to 95% (noncondensing)
Operating humidity range 10 to 90% (noncondensing)
온도
Storage temperature range -40 to 158°F
Operating temperature range 0 to 45°C
Storage temperature range -40 to 70°C
Operating temperature range 32 to 113°F

물리적 크기

맨 위 맨 위
Dimensions
Dimensions (W x D x H) 42 x 44.0 x 4.36 cm
Dimensions (W x D x H) 16.54 x 17.32 x 1.72 in.
Weights
Weight 15.43 lb.
Weight 7 kg

Warranty

맨 위 맨 위
Lifetime (Return to HP/Dealer - Unit Exchange; Next Day Response)
 
★ 배송기간 ★
입금 확인후 평균 3일 이내로 배송됩니다. 토요일/공휴일은 배송기간에 포함되지 않습니다.
일반적으로 평일은 당일 오후4시 30분 전까지,토요일은 당일 오후 1시까지 입금확인이 되면 다음 날 받아보실 수 있습니다.
단, 도서/산간지역은 2∼3일 정도 추가 소요됩니다.
불가항력적(일시품절, 제조사 상품수급 문제, 천재지변 등)인 사유로 배송이 늦어질수 있습니다.

★ 배송지역 ★
전국 (일부지역 제외)

★ 배송비 ★
1박스당 2500원(택배) (도서 산간지역은 추가비용 있을수 있습니다.)
부피나 중량이 큰 제품은 배송 방법이 변경 될 수 있으며 이에 따른 운임비가 추가 될 수 있습니다.
배송이 늦어지는 경우 미리 연락드립니다.
각 제조사의 A/S 규정에 따릅니다.
제품 구매 인수 후 7일 이내의 제품은 초기 불량에 한해 1:1 상품 교환 또는 환불이 가능합니다.
단, 제품의 박스 및 구성물이 정상 상태에서만 가능 합니다.
개봉을 안하신 제품중 변심에 의한 반품도 7일 이내에만 가능합니다.
제품을 환불받으시기 위해서는 제품의 포장상태와 내용물이 훼손되지 않아야 하며 스티커, 테이프를 붙여서 제품의 박스 포장이 훼손되면 환불이 불가합니다.

전화연락을 먼저 주시면 신속한 처리가 됩니다.
 
 
이름 : 첨부 : 파일첨부
내용 :
평점
고객평가 : 평점 ★★★★★  
 
 
 
번호 제목 작성자 작성일 조회
 
 
 
상호명 : (주)아이피드림 사업자등록번호 : 581-86-00309 [사업자정보확인] 통신판매업신고번호 : 제2016-서울용산-00683호
[이용약관] [개인정보 취급방침] 개인정보담당자 : 안기세 대표 : 안기세
사업장소재지 : 서울 용산구 새창로 181 (한강로2가, 선인상가22동 1046호,1047호,1048호)
Copyright ⓒ 랜공사 All Rights Reserved. TEL : 02-707-3385, FAX : 02-707-3368