01. 스위치허브
02. 스위치 (PoE)
03. 스위치 (산업용)
04. PoE인젝터/리피터
05. 광(Fiber)
06. 컨버터 & 광모듈
07. 무선AP
08. 안테나/악세사리
09. 인터넷공유기
10. 무선랜카드
11. 유선랜카드
12. NAS 스토리지
13. VPN 방화벽
14. 데이타/팩스모뎀
15. 시리얼통신
16. 프린터서버
17. KVM 스위치
18. 영상/음향/통신
19 분배기/증폭기
20. UPS 보조전원
21. CCTV/ip카메라
22. 허브/서버 RACK
23. 케이블
24. 젠더
25. 랜공사 자재
26. 기타 주변기기
27. 저울
28. 온라인 견적건... (최저가 상담)
자료실
고객지원 연락처
유용한 정보
질문과 대답
사용후기 모음
 TEL : 02-707-3385

  FAX : 02-707-3368

평 일 10:00 ~ 18:00
토요일 10:00 ~ 14:00
공휴일/일요일 휴무


이메일문의
기업 은행
284-074429-01-028
 
 
 
비밀번호 확인 닫기
02. 스위치 (PoE) > ⑤ 24포트 > + 4 SFP > HP [JG236A] 5120-24G-PoE+ EI 스위치, 10/100/1000 24포트, 4콤보 SFP, POE+ 지원 POE 370Watt

 
HP [JG236A] 5120-24G-PoE+ EI 스위치, 10/100/1000 24포트, 4콤보 SFP, POE+ 지원 POE 370Watt
판매가격 : 가격 문의
수량 EA
 
 
     
 

개요

HP A5120 EI 스위치 시리즈는 정적 계층 3 라우팅, 다각적인 서비스 및 IPv6 전달을 지원하고 최대 4개 10-기가비트 이더넷(10GbE) 확장 인터페이스를 제공하는 기가비트 이더넷 스위치입니다. 고유한 IRF(Intelligent Resilient Framework) 기술은 하나의 논리적 장치에서 여러 스위치를 관리함으로써 가상 패브릭을 생성하고, 이로써 복잡한 운영을 단순화하면서 네트워크 탄성, 성능 및 가용성을 높입니다. 이 스위치들은 기가비트 이더넷 액세스를 제공하고 네트워크 에지에서 사용할 수 있거나 또는 데이터 센터에서 서버 클러스터를 연결하는 데 사용할 수 있습니다. 높은 확장성은 2개의 확장 슬롯으로 투자를 보호하고, 각각 2-포트 10 GbE 확장 모듈을 지원할 수 있습니다. 높은 가용성, 단순화된 관리 및 종합적 보안 제어 정책은 이 시리즈를 구별하는 주요 특징들입니다.

기능

• 브로드캐스트 제어: 네트워크에서 불필요한 브로드캐스트 트래픽을 제거해 브로드캐스트 트래픽을 제한함
• 고급 분류자 기반 QoS: 계층 2, 3 및 4 정보를 기반으로 여러 일치 기준을 사용하여 트래픽 분류; 우선권 레벨 및 속도 제한 설정 같은 QoS 정책을 포트, VLAN 또는 전체 스위치에서 일부 트래픽에 적용
• 강력한 QoS 기능: 다음과 같은 정체 조치 지원: SP(Strict priority) 대기열, WRR(Weighted Round Robin) 및 SP+WRR
• 트래픽 정책 설정: CAR(Committed Access Rate) 및 회선 속도 지원
• 친숙한 포트 이름: 포트에 설명이 포함된 이름 지정 가능
• 원격 구성 및 관리: 안전한 웹 서버 또는 CLI(명령줄 인터페이스)를 통해 사용 가능
• 관리자 및 운영자 권한 레벨: CLI 및 웹 브라우저 관리 인터페이스에서 읽기 전용(운영자) 및 읽기-쓰기(관리자) 액세스 가능
• 명령 권한 부여: HWTACACS를 활용하여 CLI 명령줄의 사용자 정의 목록을 개별 네트워크 관리자의 로그인으로 링크; 또는 감사 추적 제공
• 안전한 웹 GUI: HTTPS를 통한 모듈 구성에 안전하고 사용하기 쉬운 그래픽 인터페이스 제공
• 자동 MDIX: 모든 10/100/1000 포트에서 직선 또는 교차 케이블 자동 조정
• 흐름 제어: 표준 IEEE 802.3x를 사용하여 배압을 제공하여 다량 트래픽 상황에서 정체 감소
• 점보 패킷 지원: 대형 데이터 전송 성능을 향상하기 위해 최대 9216바이트 프레임 크기 지원
• 고밀도 연결: 계층 2/계층 3 스위치에서 최대 48개의 고정 10/100/1000Base-T 포트를 제공
• 옵션 10 기가비트 이더넷 포트: 업링크 또는 높은 대역폭 서버 연결용 10 기가비트 이더넷 연결 추가 가능; XFP, SFP+ 또는 CX4 로컬 연결을 유연하게 지원
• 블로킹되지 않는 아키텍처: 최대 192Gbps 비블로킹 전환 패브릭은 최대 143 million pps 처리량으로 회선 속도 전환을 제공
• 하드웨어 기반 회선 속도 액세스 제어 목록(ACL): 기능이 풍부한 ACL 구현(TCAM 기반)은 네트워크 성능에 영향을 주지 않고 높은 수준의 보안 및 간편한 관리를 보장
• 별도 데이터 및 제어 경로: 서비스와 분리하여 제어를 유지하고 서비스 처리를 분리 유지; 보안 및 성능 개선
• 외부 이중 전원 공급장치: 높은 신뢰성
• 스마트 링크: 링크 간 50ms 장애 조치 가능
• 스패닝 트리/MSTP, RSTP: 네트워크 루프를 방지하는 동안 이중 링크 제공
• 신속한 링 보호 프로토콜(RRPP): 표준 이더넷 기술을 사용하여 고성능 링에 여러 스위치를 연결; 50ms 미만에서 링 주변의 트래픽 경로를 조정하여 트래픽 및 애플리케이션에 대한 영향 감소
• 16K MAC 주소 테이블: 많은 계층 2 장치에 액세스 제공
• VLAN 지원 및 태깅: IEEE 802.1Q 지원, 4094 동시 VLAN ID 포함
• GARP VLAN 등록 프로토콜(GVRP): VLAN의 자동 학습 및 동적 지정 가능
• IEEE 802.1ad QinQ 및 Selective QinQ: 계층 구조를 제공함으로써 이더넷 네트워크의 확장성 증대; 고속 캠퍼스 또는 대도시 네트워크에서 다중 LAN 연결
• 10 GbE 포트 집계: 포트 그룹화가 원격 장치로 전체 데이터 처리량을 높일 수 있음
• 주소 결정 프로토콜(ARP): 동일한 서브넷에 위치한 다른 IP 호스트의 MAC 주소 결정; 정적 ARP 지원; 무상(gratuitous) ARP로 IP 주소 중복 감지 허용; 프록시 ARP로 서브넷이 레이어 2 네트워크로 분리된 경우나 서브넷 간 일반 ARP 작업 허용
• 동적 호스트 구성 프로토콜(DHCP): 대규모 IP 네트워크 관리를 단순화; 클라이언트 지원; DHCP 릴레이는 서브넷 전반에서 DHCP 작동 가능
• 루프백 인터페이스 주소: 항상 접근 가능한 주소를 정의하여 진단 기능을 개선
• 사용자 데이터그램 프로토콜(UDP) 헬퍼 기능: UDP 브로드캐스트를 사용하여 라우터 인터페이스를 통해 특정 IP 유니캐스트 또는 서브넷 브로드캐스트 주소 지정이 가능하며 DHCP와 같은 UDP 서비스에 대한 서버 스푸핑 방지
• 경로 맵: 경로 조정 중 제어 추가 제공; 경로 메트릭 필터링 및 변경 가능


 

 

 

 





참고: 가격은 예시일 뿐이며 옵션, 액세서리, 소모품은 제외입니다. 최선을 다했음에도 불구하고, 일부 아이템에 법의 허용 범위 내의 사양, 가격, 활자 및/또는 사진 오류가 있을 수 있습니다. HP는 이러한 오류에 대해 책임을 지지 않습니다.
기술 사양
포트
JE070A: 24개의 RJ-45 자동 감지 10/100/1000 PoE 포트(IEEE 802.3 형식 10BASE-T, IEEE 802.3u 형식 100BASE-TX, IEEE 802.3ab 형식 1000BASE-T, IEEE 802.3af PoE), 이중: 10BASE-T/100BASE-TX: 반이중 또는 전이중, 1000BASE-T: 전이중만 해당, 4개의 듀얼 퍼스낼리티 포트, PoE 자동 감지 10/100/1000Base-T 또는 SPF, 포트 확장 모듈 슬롯 2개, 1개의 RJ-45 직렬 콘솔 포트
JG236A: 24개의 RJ-45 자동 감지 10/100/1000 PoE+ 포트(IEEE 802.3 형식 10BASE-T, IEEE 802.3u 형식 100BASE-TX, IEEE 802.3ab 형식 1000BASE-T), 이중: 10BASE-T/100BASE-TX: 반이중 또는 전이중, 1000BASE-T: 전이중만 해당, 4개의 듀얼 퍼스낼리티 포트, PoE 자동 감지 10/100/1000Base-T 또는 SPF, 포트 확장 모듈 슬롯 2개, 1개의 RJ-45 직렬 콘솔 포트
JE066A: 24개의 RJ-45 자동 감지 10/100/1000 포트(IEEE 802.3 형식 10BASE-T, IEEE 802.3u 형식 100BASE-TX, IEEE 802.3ab 형식 1000BASE-T), 이중: 10BASE-T/100BASE-TX: 반이중 또는 전이중, 1000BASE-T: 전이중만 해당, 듀얼 퍼스낼리티 포트 4개, 자동 감지 10/100/1000Base-T 또는 SFP, 1개의 RJ-45 직렬 콘솔 포트
JE068A: 24개의 RJ-45 자동 감지 10/100/1000 포트(IEEE 802.3 형식 10BASE-T, IEEE 802.3u 형식 100BASE-TX, IEEE 802.3ab 형식 1000BASE-T), 이중: 10BASE-T/100BASE-TX: 반이중 또는 전이중, 1000BASE-T: 전이중만 해당, 듀얼 퍼스낼리티 포트 4개, 자동 감지 10/100/1000Base-T 또는 SFP, 포트 확장 모듈 슬롯 2개, 1개의 RJ-45 직렬 콘솔 포트
JE071A: 48개의 RJ-45 자동 감지 10/100/1000 PoE 포트(IEEE 802.3 형식 10BASE-T, IEEE 802.3u 형식 100BASE-TX, IEEE 802.3ab 형식 1000BASE-T, IEEE 802.3af PoE), 미디어 형식: 자동 MDIX, 이중: 10BASE-T/100BASE-TX: 반이중 또는 전이중, 1000BASE-T: 전이중만 해당, 4개의 듀얼 퍼스낼리티 포트, PoE 자동 감지 10/100/1000Base-T 또는 SFP, 포트 확장 모듈 슬롯 2개, RJ-45 직렬 콘솔 포트 1개, 최대 48개의 자동 감지 10/100/1000 포트 지원
JG237A: 48개의 RJ-45 자동 감지 10/100/1000 PoE+ 포트(IEEE 802.3 형식 10BASE-T, IEEE 802.3u 형식 100BASE-TX, IEEE 802.3ab 형식 1000BASE-T), 미디어 형식: 자동 MDIX, 이중: 10BASE-T/100BASE-TX: 반이중 또는 전이중, 1000BASE-T: 전이중만 해당, 4개의 듀얼 퍼스낼리티 포트, PoE 자동 감지 10/100/1000Base-T 또는 SFP, 포트 확장 모듈 슬롯 2개, RJ-45 직렬 콘솔 포트 1개, 최대 48개의 자동 감지 10/100/1000 포트 지원
JE067A: 48개의 RJ-45 자동 감지 10/100/1000 포트(IEEE 802.3 형식 10BASE-T, IEEE 802.3u 형식 100BASE-TX, IEEE 802.3ab 형식 1000BASE-T), 미디어 형식: 자동 MDIX, 이중: 10BASE-T/100BASE-TX: 반이중 또는 전이중, 1000BASE-T: 전이중만 해당, 듀얼 퍼스낼리티 포트 4개, 자동 감지 10/100/1000Base-T 또는 SFP, RJ-45 직렬 콘솔 포트 1개, 최대 48개의 자동 감지 10/100/1000 포트 지원
JE069A: 48개의 RJ-45 자동 감지 10/100/1000 포트(IEEE 802.3 형식 10BASE-T, IEEE 802.3u 형식 100BASE-TX, IEEE 802.3ab 형식 1000BASE-T), 미디어 형식: 자동 MDIX, 이중: 10BASE-T/100BASE-TX: 반이중 또는 전이중, 1000BASE-T: 전이중만 해당, 듀얼 퍼스낼리티 포트 4개, 자동 감지 10/100/1000Base-T 또는 SFP, 포트 확장 모듈 슬롯 2개, RJ-45 직렬 콘솔 포트 1개, 최대 48개의 자동 감지 10/100/1000 포트 지원
장착
EIA 표준 48.26cm(19인치) Telco 랙 또는 장비 캐비닛에 장착(하드웨어 포함)
메모리 및 프로세서
JE068A / JE066A / JE070A / JG236A: 128MB SDRAM, 패킷 버퍼 크기: 2MB, 16MB 플래시
JE071A / JE069A / JG237A: 128MB SDRAM, 패킷 버퍼 크기: 4MB, 16MB 플래시
JE067A: 128MB SRAM, 패킷 버퍼 크기: 4MB, 16MB 플래시
대기 시간
JE067A / JE066A: 1000Mb 지연: 3.2μs 미만
JE068A / JE071A / JE069A / JE070A / JG236A / JG237A: 1000Mb 지연: 3.2μs 미만; 10Gbps 지연: 2.6μs 미만
처리량
JE071A / JE069A / JG237A: 1억4290만pps
JE068A / JE070A / JG236A: 1억720만pps
JE066A: 3570만pps
JE067A: 7140만pps
라우팅/스위칭 용량
JE068A / JE070A / JG236A: 144Gbps
JE071A / JE069A / JG237A: 192Gbps
JE066A: 48Gbps
JE067A: 96Gbps
라우팅 테이블 크기
엔트리 32개
관리 특징
IMC - 인텔리전트 관리 센터; CLI(명령줄 인터페이스); 웹 브라우저; SNMP 관리자
전력 및 가동 요구사항
소비 전력
JE067A: 110W(최대)
JE068A: 최대 106W
JE069A: 최대 145W
JE070A / JG236A: 최대 495W
JE066A: 최대 62W
JE071A / JG237A: 최대 920W
입력 전압
JE067A / JE068A / JE071A / JE069A / JE066A / JE070A: 100~240VAC
JG236A / JG237A: 100-240VAC
입력 주파수
50/60Hz
규정 준수 정보/안전
UL 60950-1; EN 60825-1 레이저 제품 안전-Part 1; EN 60825-2 레이저 제품 안전-Part 2; IEC 60950-1; CAN/CSA-C22.2 No. 60950-1; Anatel; ULAR; GOST, EN 60950-1/A11; FDA 21 CFR Subchapter J; NOM; ROHS 준수
전자기파 호환성
FCC part 15 Class A; VCCI Class A; EN 55022 Class A; CISPR 22 Class A; ICES-003 Class A; ANSI C63.4 2003; ETSI EN 300 386 V1.3.3; AS/NZS CISPR22 Class A; EN 61000-3-2; EN 61000-3-3; EN 61000-4-2; EN 61000-4-3; EN 61000-4-4; EN 61000-4-5; EN 61000-4-6; EN 61000-4-11; EN 61000-3-2:2006; EN 61000-3-3:1995 +A1:2001+A2:2005; EMC Directive 2004/108/EC; FCC(CFR 47, Part 15) Class A
작동 온도
0~45°C
작동 습도 범위
10~90%(비응결)
열 손실
JE066A: 212BTU/시간(223.66kJ/시간)
JE068A: 362BTU/시간(381.91kJ/시간)
JE067A: 375BTU/시간(395.63kJ/시간)
JE070A / JG236A: 425BTU/시간(448.38kJ/시간)
JE069A: 495BTU/시간(522.23kJ/시간)
JE071A / JG237A: 614BTU/시간(647.77kJ/시간)
크기 및 무게
크기(가로x세로x높이)
JE069A / JE066A: 30x44x4.36cm
JE067A / JE068A: 30x44x43.6cm
JE071A / JE070A / JG236A / JG237A: 42x44x43.6cm
무게
JE068A / JE066A: 4.5kg
JE067A / JE069A: 5kg
JE071A / JG237A: 7.5kg
JE070A / JG236A: 7kg

HP 5120-24G-PoE+ EI Switch with 2 Interface Slots (JG236A)
Ports 24 RJ-45 autosensing 10/100/1000 PoE+ ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T, IEEE 802.3at PoE+); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only
4 dual-personality ports; PoE auto-sensing 10/100/1000Base-T or SPF
2 port expansion module slots
1 RJ-45 serial console port
Physical characteristics Dimensions 16.54(d) x 17.32(w) x 17.17(h) in. (42 x 44 x 43.6 cm) (1U height)
Weight 15.43 lb. (7 kg)
Memory and processor 128 MB SDRAM, 16 MB flash; packet buffer size: 2 MB
Mounting Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included)
Performance 1000 Mb Latency < 3.2 µs
10 Gbps Latency < 2.6 µs
Throughput 107.2 million pps
Routing/Switching capacity 144 Gbps
Routing table size 32 entries
Environment Operating temperature 32°F to 113°F (0°C to 45°C)
Operating relative humidity 10% to 90%, noncondensing
Nonoperating/Storage temperature -40°F to 158°F (-40°C to 70°C)
Nonoperating/Storage relative humidity 5% to 95%, noncondensing
Electrical characteristics Maximum heat dissipation 425 BTU/hr (448.38 kJ/hr)
Voltage 100-240 VAC
DC voltage -52 to -55 VDC
Idle power 55 W
Maximum power rating 495 W
PoE power 370 W
Frequency 50/60 Hz
Notes Idle power is the actual power consumption of the device with no ports connected.
Maximum power rating and maximum heat dissipation are the worst-case theoretical maximum numbers provided for planning the infrastructure with fully loaded PoE (if equipped), 100% traffic, all ports plugged in, and all modules populated.
PoE Power is the power supplied by the internal power supply; it is dependent on the type and quantity of power supplies and may be supplemented with the use of an External Power Supply (EPS).
Safety UL 60950-1; EN 60825-1 Safety of Laser Products-Part 1; EN 60825-2 Safety of Laser Products-Part 2; IEC 60950-1; CAN/CSA-C22.2 No. 60950-1; Anatel; ULAR; GOST; EN 60950-1/A11; FDA 21 CFR Subchapter J; NOM; ROHS Compliance
Emissions FCC part 15 Class A; VCCI Class A; EN 55022 Class A; CISPR 22 Class A; ICES-003 Class A; ANSI C63.4 2003; ETSI EN 300 386 V1.3.3; AS/NZS CISPR22 Class A; EN 61000-3-2; EN 61000-3-3; EN 61000-4-2; EN 61000-4-3; EN 61000-4-4; EN 61000-4-5; EN 61000-4-6; EN 61000-4-11; EN 61000-3-2:2006; EN 61000-3-3:1995 +A1:2001+A2:2005; EMC Directive 2004/108/EC; FCC (CFR 47, Part 15) Class A
Management IMC - Intelligent Management Center; command-line interface; Web browser; SNMP Manager
Services

3-year, 4-hour onsite, 13x5 coverage for hardware (UV858E)
3-year, 4-hour onsite, 24x7 coverage for hardware (UV861E)
3-year, 4-hour onsite, 24x7 coverage for hardware, 24x7 SW phone support and SW updates (UV864E)
3-year, 24x7 SW phone support, software updates (UV867E)
4-year, 4-hour onsite, 13x5 coverage for hardware (UV859E)
4-year, 4-hour onsite, 24x7 coverage for hardware (UV862E)
4-year, 4-hour onsite, 24x7 coverage for hardware, 24x7 software phone (UV865E)
4-year, 24x7 SW phone support, software updates (UV868E)
5-year, 4-hour onsite, 13x5 coverage for hardware (UV860E)
5-year, 4-hour onsite, 24x7 coverage for hardware (UV863E)
5-year, 4-hour onsite, 24x7 coverage for hardware, 24x7 software phone (UV866E)
5-year, 24x7 SW phone support, software updates (UV869E)
3 Yr 6 hr Call-to-Repair Onsite (UW963E)
4 Yr 6 hr Call-to-Repair Onsite (UW964E)
5 Yr 6 hr Call-to-Repair Onsite (UW965E)

Refer to the HP website at: www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

Standards and protocols
(applies to all products in series)

Device management
RFC 1157 SNMPv1/v2c
RFC 1305 NTPv3
RFC 2573 (SNMPv3 Applications)
RFC 2819 (RMON groups Alarm, Event, History
and Statistics only)
RFC 3416 (SNMP Protocol Operations v2)
HTML and telnet management
Multiple Configuration Files
SNMP v3 and RMON RFC support
SSHv1/SSHv2 Secure Shell
TACACS/TACACS+
Web UI

General protocols
IEEE 802.1ad Q-in-Q
IEEE 802.1D MAC Bridges
IEEE 802.1p Priority
IEEE 802.1Q VLANs
IEEE 802.1s Multiple Spanning Trees
IEEE 802.1w Rapid Reconfiguration of Spanning
Tree
IEEE 802.1X PAE
IEEE 802.3 Type 10BASE-T
IEEE 802.3ab 1000BASE-T
IEEE 802.3ad Link Aggregation Control Protocol
(LACP)
IEEE 802.3ae 10-Gigabit Ethernet
IEEE 802.3af Power over Ethernet
IEEE 802.3i 10BASE-T
IEEE 802.3u 100BASE-X
IEEE 802.3x Flow Control
IEEE 802.3z 1000BASE-X
RFC 768 UDP
RFC 783 TFTP Protocol (revision 2)
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
RFC 854 TELNET
RFC 951 BOOTP
RFC 1213 Management Information Base for
Network Management of TCP/IP-based internets
RFC 1305 NTPv3
RFC 1350 TFTP Protocol (revision 2)
RFC 1519 CIDR
RFC 1812 IPv4 Routing
RFC 1866 Hypertext Markup Language - 2.0
RFC 2131 DHCP
RFC 2236 IGMP Snooping
RFC 2616 HTTP Compatibility v1.1
RFC 2665 Definitions of Managed Objects for the
Ethernet-like Interface Types
RFC 2668 Definitions of Managed Objects for IEEE
802.3 Medium Attachment Units (MAUs)
RFC 2865 Remote Authentication Dial In User
Service (RADIUS)
RFC 2866 RADIUS Accounting
RFC 3414 User-based Security Model (USM) for
version 3 of the Simple Network Management
Protocol (SNMPv3)
RFC 3415 View-based Access Control Model
(VACM) for the Simple Network Management
Protocol (SNMP)

RFC 3418 Management Information Base (MIB) for
the Simple Network Management Protocol (SNMP)
RFC 3576 Ext to RADIUS (CoA only)
RFC 4213 Basic IPv6 Transition Mechanisms
RFC 4675 RADIUS VLAN & Priority
802.1r - GARP Proprietary Attribute Registration
Protocol (GPRP)

IPv6
RFC 2461 IPv6 Neighbor Discovery
RFC 2463 ICMPv6
RFC 3162 RADIUS and IPv6
RFC 3306 Unicast-Prefix-based IPv6 Multicast
Addresses
RFC 3315 DHCPv6 (client and relay)

MIBs
RFC 1212 Concise MIB Definitions
RFC 1213 MIB II
RFC 1493 Bridge MIB
RFC 1757 Remote Network Monitoring MIB
RFC 2096 IP Forwarding Table MIB
RFC 2233 Interface MIB
RFC 2571 SNMP Framework MIB
RFC 2572 SNMP-MPD MIB
RFC 2573 SNMP-Notification MIB
RFC 2573 SNMP-Target MIB
RFC 2574 SNMP USM MIB
RFC 2618 RADIUS Authentication Client MIB
RFC 2620 RADIUS Accounting Client MIB
RFC 2665 Ethernet-Like-MIB
RFC 2668 802.3 MAU MIB
RFC 2674 802.1p and IEEE 802.1Q Bridge MIB
RFC 2737 Entity MIB (Version 2)
RFC 2819 RMON MIB
RFC 2863 The Interfaces Group MIB
RFC 2925 Ping MIB
RFC 3414 SNMP-User based-SM MIB
RFC 3415 SNMP-View based-ACM MIB
RFC 3418 MIB for SNMPv3
RFC 3621 Power Ethernet MIB

Network management
IEEE 802.1AB Link Layer Discovery Protocol (LLDP)
RFC 2819 Four groups of RMON: 1 (statistics), 2
(history), 3 (alarm) and 9 (events)
ANSI/TIA-1057 LLDP Media Endpoint Discovery
(LLDP-MED)
SNMPv1/v2c/v3

Security
IEEE 802.1X Port Based Network Access Control
RFC 1492 TACACS+
RFC 2865 RADIUS (client only)
RFC 2866 RADIUS Accounting
Secure Sockets Layer (SSL)
SSHv2 Secure Shell
contents
 Overview      Technical Specifications      Accessories      Accessory Product Details line.gif (50 bytes)

Accessories

HP 5120 EI Switch Series accessories Modules  
HP 5500/A5120-EI 2-port 10-GbE XFP Module JD359B
HP 5500/A5120-EI 2-port 10-GbE CX4 Module JD360B
HP 5500/A5120-EI 1-port 10-GbE XFP Module JD361B
HP 5500/A5120-EI 2-port 10-GbE SFP+ Module JD368B
HP 5500/A5120-EI 2-Port GbE SFP Module JD367A
Transceivers  
HP X124 1G SFP LC LH40 1310nm Transceiver JD061A
HP X120 1G SFP LC LH40 1550nm Transceiver JD062A
HP X125 1G SFP LC LH70 Transceiver JD063B
HP X130 SFP+ LC SR Transceiver JD092B
HP X130 SFP+ LC LRM Transceiver JD093B
HP X130 SFP+ LC LR Transceiver JD094B
HP X240 SFP+ SFP+ 0.65 m Direct Attach Cable JD095B
HP X240 SFP+ SFP+ 1.2 m Direct Attach Cable JD096B
HP X240 SFP+ SFP+ 3 m Direct Attach Cable JD097B
HP X130 10G XFP LC LR Transceiver JD108B
HP X130 10G XFP LC SR Transceiver JD117B
HP X120 1G SFP LC SX Transceiver JD118B
HP X120 1G SFP LC LX Transceiver JD119B
HP X135 10G XFP LC ER Transceiver JD121A
HP X110 100M SFP LC FX Dual Mode Transceiver JD497A
HP X110 100M SFP LC LX Dual Mode Transceiver JD498A
HP X120 1G SFP LC BX 10-U Transceiver JD098B
HP X120 1G SFP LC BX 10-D Transceiver JD099B
HP X125 1G SFP RJ45 T Transceiver JD089B
Cables  
HP X230 Local Connect 100 cm CX4 Cable JD364B
HP X230 Local Connect CX4 300 cm Cable JD365A
HP 0.5 m Multimode OM3 LC/LC Optical Cable AJ833A
HP 1 m Multimode OM3 LC/LC Optical Cable AJ834A
HP 2 m Multimode OM3 LC/LC Optical Cable AJ835A
HP 5 m Multimode OM3 LC/LC Optical Cable AJ836A
HP 15 m Multimode OM3 LC/LC Optical Cable AJ837A
HP 30 m Multimode OM3 LC/LC Optical Cable AJ838A
HP 50 m Multimode OM3 LC/LC Optical Cable AJ839A
NEW HP 0.5 m PremierFlex OM3+ LC/LC Optical Cable BK837A
NEW HP 1 m PremierFlex OM3+ LC/LC Optical Cable BK838A
NEW HP 2 m PremierFlex OM3+ LC/LC Optical Cable BK839A
NEW HP 5 m PremierFlex OM3+ LC/LC Optical Cable BK840A
NEW HP 15 m PremierFlex OM3+ LC/LC Optical Cable BK841A
NEW HP 30 m PremierFlex OM3+ LC/LC Optical Cable BK842A
NEW HP 50 m PremierFlex OM3+ LC/LC Optical Cable BK843A
HP X230 Local Connect 50cm CX4 Cable JD363B
Power Supply  
HP RPS800 Redundant Power System JD183A
HP RPS1600 Redundant Power System JG136A
HP RPS1600 1600W AC Power Supply JG137A
Power cords  
HP X290 JD5 JD5 2m RPS1600 Cable JD187A
HP X290 H2.7 H2.7 1m RPS800 Cable with ferrite core JD190A
contents
 Overview      Technical Specifications      Accessories      Accessory Product Details line.gif (50 bytes)

Accessory Product Details

NOTE: Details are not available for all accessories. The following specifications were available at the time of publication.

HP 5500 2-port 10GbE XFP Module (JD359B)

Ports

2 XFP 10-GbE ports; Duplex: full only

Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 5500 1-port 10GbE XFP Module (JD361B)

Ports

1 XFP 10-GbE port; Duplex: full only

Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 5500/4800 2-port GbE SFP Module (JD367A)

Ports

2 SFP 1000 Mbps ports

Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP X125 1G SFP LC LH40 1310nm Transceiver (JD061A)

A small form-factor pluggable SFP Gigabit LH40 transceiver that provides a full duplex Gigabit solution up to 40km on a single-mode fiber.

Ports
1 LC 1000Base-LH port (no IEEE standard exists for 1550 nm optics)
Connectivity Connector type LC
  Wavelength 1310 nm
Physical characteristics Dimensions 2.17(d) x 0.6(w) x 0.46(h) in. (5.51 x 1.52 x 1.17 cm)
Full configuration weight 0.04 lb. (0.02 kg)
Electrical characteristics Power consumption typical 0.8 W
Power consumption maximum 1.0 W
Cabling

Cable type:
Single-mode fiber optic, complying with ITU-T G.652;

Maximum distance:

  • 40km distance
Fiber type Single Mode
Services Refer to the HP website at: www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP X120 1G SFP LC LH40 1550nm Transceiver (JD062A)

A small form-factor pluggable (SFP) Gigabit LH40 transceiver that provides a full-duplex Gigabit solution up to 40 km on a single mode fiber.

Ports
1 LC 1000BASE-LH port (no IEEE standard exists for 1550 nm optics)
Connectivity Connector type LC
  Wavelength 1550 nm
Physical characteristics Dimensions 2.17(d) x 0.6(w) x 0.46(h) in. (5.51 x 1.52 x 1.17 cm)
Full configuration weight 0.04 lb. (0.02 kg)
Electrical characteristics Power consumption typical 0.8 W
Power consumption maximum 1.0 W
Cabling

Cable type:
Single-mode fiber optic, complying with ITU-T G.652;

Maximum distance:

  • 40km distance
Fiber type Single Mode
Services Refer to the HP website at: www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP X125 1G SFP LC LH70 Transceiver (JD063B)

A small form-factor pluggable (SFP) Gigabit LH70 transceiver that provides a full-duplex Gigabit solution up to 70km on a single-mode fiber.


Ports 1 LC 1000BASE-LH port (no IEEE standard exists for 1550 nm optics)
Connectivity

Connector type

LC
Wavelength 1550 nm
Physical characteristics Dimensions 2.17(d) x 0.6(w) x 0.46(h) in. (5.51 x 1.52 x 1.17 cm)
Full configuration weight 0.04 lb. (0.02 kg)
Electrical characteristics Power consumption typical 0.8 W
Power consumption maximum 1.0 W
Cabling

Cable type:
Single-mode fiber optic, complying with ITU-T G.652;

Maximum distance:
• 70km

Fiber type Single Mode
Services Refer to the HP website at: www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP X120 1G SFP LC SX Transceiver (JD118B)

A small form-factor pluggable (SFP) Gigabit SX transceiver that provides a full-duplex Gigabit solution up to 550m on a Multimode fiber.


Ports 1 LC 1000BASE-SX port
Connectivity

Connector type

LC
Wavelength 850 nm
Physical characteristics Dimensions 2.17(d) x 0.6(w) x 0.46(h) in. (5.51 x 1.52 x 1.17 cm)
Full configuration weight 0.04 lb. (0.02 kg)
Electrical characteristics Power consumption typical 0.8 W
Power consumption maximum 1.0 W
Cabling

Maximum distance:
• FDDI Grade distance = 220m
• OM1 = 275m
• OM2 = 500m
• OM3 = Not Specified by standard

Cable length up to 550m
Fiber type Multi Mode
Services Refer to the HP website at: www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP X120 1G SFP LC LX Transceiver (JD119B)

A small form-factor pluggable (SFP) Gigabig LX transceiver that provides a full duplex Gigabit solution up to 550m on MMF or 10Km on SMF


Ports 1 SFP 1000BASE-LX port (IEEE 802.3z Type 1000BASE-LX)
Connectivity

Connector type

LC
Wavelength 1300 nm
Physical characteristics Dimensions 2.17(d) x 0.6(w) x 0.46(h) in. (5.51 x 1.52 x 1.17 cm)
Full configuration weight 0.04 lb. (0.02 kg)
Electrical characteristics Power consumption typical 0.8 W
Power consumption maximum 1.0 W
Cabling

Cable type:
Either single mode or multimode;

Maximum distance:
• 550m for Multimode
• 10km for Singlemode

Fiber type Both
Services Refer to the HP website at: www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP X110 100M SFP LC FX Dual Mode Transceiver (JD497A)

A small form-factor pluggable (SFP) 100 MB/s Dual mode transceiver that provides a full duplex 100Mb/s soolution up to 2km on a multi mode fiber.


Ports 1 LC 100 Mbps port
Connectivity

Connector type

LC
Wavelength 1310 nm
Physical characteristics Dimensions 2.17(d) x 0.6(w) x 0.46(h) in. (5.51 x 1.52 x 1.17 cm)
Full configuration weight 0.04 lb. (0.02 kg)
Electrical characteristics Power consumption typical 0.8 W
Power consumption maximum 1.0 W
Cabling Cable length 2km
Fiber type Multi Mode
Services Refer to the HP website at: www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP X110 100M SFP LC LX10 Transceiver (JD498A)

A small form-factor pluggable (SFP) 100Mb/s transceiver that provides a full duplex 100Mb/s solution for up to 10km on a single mode cable.


Ports 1 LC 100 Mbps port
Connectivity

Connector type

LC
Wavelength 1310 nm
Physical characteristics Dimensions 2.17(d) x 0.6(w) x 0.46(h) in. (5.51 x 1.52 x 1.17 cm)
Full configuration weight 0.04 lb. (0.02 kg)
Electrical characteristics Power consumption typical 0.8 W
Power consumption maximum 1.0 W
Cabling Cable length 10km
Fiber type Single Mode
Services Refer to the HP website at: www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP X120 1G SFP LC BX 10-U Transceiver (JD098B)

A small form-factor pluggable (SFP) Gigabit LX-BX10-U transceiver that provides a full duplex Gigabit solution up to 10km on a single mode cable.


Ports 1 LC 1000BASE-BX10 port (IEEE 802.3ah Type 1000BASE-BX10-U); Duplex: full only
Connectivity

Connector type

LC
Physical characteristics Dimensions 2.17(d) x 0.6(w) x 0.46(h) in. (5.51 x 1.52 x 1.17 cm)
Full configuration weight 0.04 lb. (0.02 kg)
Electrical characteristics Power consumption typical 0.8 W
Power consumption maximum 1.0 W
Cabling Maximum distance:
• 10km
Fiber type Single Mode
Notes TX 1310nm RX 1490nm
Services Refer to the HP website at: www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP X120 1G SFP LC BX 10-D Transceiver (JD099B)

A small form-factor pluggable (SFP) Gigabit LX-BX10-D transceiver that provides a full duplex Gigabit solution up to 10km on a single mode cable.


Ports 1 LC 1000BASE-BX10 port (IEEE 802.3ah Type 1000BASE-BX10-D); Duplex: full only
Connectivity

Connector type

LC
Physical characteristics Dimensions 2.17(d) x 0.6(w) x 0.46(h) in. (5.51 x 1.52 x 1.17 cm)
Full configuration weight 0.04 lb. (0.02 kg)
Electrical characteristics Power consumption typical 0.8 W
Power consumption maximum 1.0 W
Cabling Maximum distance:
• Up to 10km
Fiber type Single Mode
Notes TX 1490nm RX 1310nm
Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP X125 1G SFP RJ45 T Transceiver (JD089B)

A small form factor pluggable (SFP) Gigabit 1000Base-T transceiver that provides a full duplex Gigabit solution up to 100m on a Cat-5+ cable.


Ports 1 RJ-45 1000BASE-T port (IEEE 802.3ab Type 1000BASE-T)
Connectivity

Connector type

RJ-45
Physical characteristics Dimensions 2.71(d) x 0.54(w) x 0.55(h) in. (6.88 x 1.37 x 1.4 cm)
Full configuration weight 0.07 lb. (0.03 kg)
Electrical characteristics Power consumption typical 0.8 W
Power consumption maximum 1.0 W
Cabling

Cable type:
1000BASE-T: Category 5 (5E or better recommended), 100 Ù differential 4-pair unshielded twisted pair (UTP) or shielded twisted pair (STP) balanced, complying with IEEE 802.3ab 1000BASE-T;

Maximum distance:
• 100m

Services Refer to the HP website at: www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 0.5 m Multimode OM3 LC/LC Optical Cable (AJ833A)

Cabling

Cable type:
50/125 µm (core/cladding) diameter, mulitimode fiber optic, with effective modal bandwidth of 2000 MHz/km as detailed in TIA-492AAAC for distances of up to 300 m

Maximum distance:
10Gbps Transfer Rate (Ethernet): 300m

Notes

Cable Specs: Tight buffered duplex fiber optic multimode OM3 50/125 um fiber optic cable and Ethernet assembly with LC duplex connectors on one end and LC duplex connectors on other end.

  • Dimensions: Core diameter: 50 ± 3.0um Cladding diameter: 125 ± 2.0um Coating diameter: 245 ± 10um
  • Optical glass: Bandwidth: For LED sources: 1500/500 MHz-km @850/1300nm.
  • Optical glass: Bandwidth: For Laser sources: 2000/500 MHz-km @850/1300nm. VCSEL Laser sources: 600 / 600 meters @850/1300nm for Gigabit Ethernet compliant links.
  • CABLE: The cable is duplex zipcord graded index 50/125um multimode optical fiber and designed to work in both the 850 and 1300 nm wavelength windows.
  • BULK CABLE & CABLE ASSEMBLY CONFIGURATION:
  • Jacket Material: Riser Grade - Low Smoke Zero Halogen thermoplastic.
  • Jacket Color: Aqua for OM3 multimode per TIA 598
  • Boot Color: White
  • Insertion Loss: less than 0.5 dB @ 850 with LED source, 0.003 dB/M added for lengths > 30 meters.
  • Maximum Cable attenuation: 3.0 dB/km @ 850 nm, 1.0 dB/Km @ 1310 nm @ 23°C as tested in accordance with EIA 455-46.
  • Weight: Air Packed Weight: 1 LB Net Weight: 0.454Kg
Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 1 m Multimode OM3 LC/LC Optical Cable (AJ834A)

Cabling

Cable type:
50/125 µm (core/cladding) diameter, mulitimode fiber optic, with effective modal bandwidth of 2000 MHz/km as detailed in TIA-492AAAC for distances of up to 300 m

Maximum distance:
10Gbps Transfer Rate (Ethernet): 300m

Notes

Cable Specs: Tight buffered duplex fiber optic multimode OM3 50/125 um fiber optic cable and Ethernet assembly with LC duplex connectors on one end and LC duplex connectors on other end.

  • Dimensions: Core diameter: 50 ± 3.0um Cladding diameter: 125 ± 2.0um Coating diameter: 245 ± 10um
  • Optical Glass Bandwidth: For LED sources: 1500/500 MHz-km @850/1300nm.
  • Optical Glass: For Laser sources: 2000/500 MHz-km @850/1300nm. VCSEL Laser sources: Shall achieve 600 / 600 meters @850/1300nm for Gigabit Ethernet compliant links.
  • CABLE: The cable is duplex zipcord graded index 50/125um multimode optical fiber. The cable is designed to work in both the 850 and 1300 nm wavelength windows.
  • BULK CABLE & CABLE ASSEMBLY CONFIGURATION:
  • Jacket Material: Riser Grade - Low Smoke Zero Halogen thermoplastic.
  • Jacket Color: Aqua for OM3 multimode per TIA 598
  • Boot Color: White
  • Insertion Loss: less than 0.5 dB @ 850 with LED source, 0.003 dB/M added for lengths > 30 meters.
  • Maximum Cable attenuation: 3.0 dB/km @ 850 nm, 1.0 dB/Km @ 1310 nm @ 23°C as tested in accordance with EIA 455-46.
  • Weight: Air Packed Weight: 1 LB Net Weight: 0.454Kg
Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 2 m Multimode OM3 LC/LC Optical Cable (AJ835A)

Cabling

Cable type:
50/125 µm (core/cladding) diameter, mulitimode fiber optic, with effective modal bandwidth of 2000 MHz/km as detailed in TIA-492AAAC for distances of up to 300 m;

Maximum distance:
10Gbps Transfer Rate (Ethernet): 300m

Notes

Cable Specs: Tight buffered duplex fiber optic multimode OM3 50/125 um fiber optic cable and Ethernet assembly with LC duplex connectors on one end and LC duplex connectors on other end.

  • Dimensions: Core diameter: 50 ± 3.0um Cladding diameter: 125 ± 2.0um Coating diameter: 245 ± 10um
  • Optical Glass Bandwidth: For LED sources: 1500/500 MHz-km @850/1300nm.
  • Optical Glass: For Laser sources: 2000/500 MHz-km @850/1300nm. VCSEL Laser sources: Shall achieve 600 / 600 meters @850/1300nm for Gigabit Ethernet compliant links.
  • CABLE: The cable is duplex zipcord graded index 50/125um multimode optical fiber. The cable is designed to work in both the 850 and 1300 nm wavelength windows.
  • BULK CABLE & CABLE ASSEMBLY CONFIGURATION:
  • Jacket Material: Riser Grade - Low Smoke Zero Halogen thermoplastic.
  • Jacket Color: Aqua for OM3 multimode per TIA 598
  • Boot Color: White
  • Insertion Loss: less than 0.5 dB @ 850 with LED source, 0.003 dB/M added for lengths > 30 meters.
  • Maximum Cable attenuation: 3.0 dB/km @ 850 nm, 1.0 dB/Km @ 1310 nm @ 23°C as tested in accordance with EIA 455-46.
  • Weight: Air Packed Weight: 1 LB Net Weight: 0.454Kg
Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 5 m Multimode OM3 LC/LC Optical Cable (AJ836A)

Cabling

Cable type:
50/125 µm core/cladding) diameter, mulitimode fiber optic, with effective modal bandwidth of 2000 MHz/km as detailed in TIA-492AAAC for distances of up to 300 m;

Maximum distance:
10Gbps Transfer Rate (Ethernet): 300m

Notes

Cable Specs: This specification defines the detail requirements for a tight buffered duplex fiber optic multimode OM3 50/125 um fiber optic cable and Ethernet assembly with LC duplex connectors on one end and LC duplex connectors on other end.

  • Dimensions: Core diameter: 50 ± 3.0um Cladding diameter: 125 ± 2.0um Coating diameter: 245 ± 10um
  • Optical Glass Bandwidth: For LED sources: 1500/500 MHz-km @850/1300nm.
  • Optical Glass: For Laser sources: 2000/500 MHz-km @850/1300nm. VCSEL Laser sources: Shall achieve 600 / 600 meters @850/1300nm for Gigabit Ethernet compliant links.
  • CABLE: The cable is duplex zipcord graded index 50/125um multimode optical fiber. The cable is designed to work in both the 850 and 1300 nm wavelength windows.
  • BULK CABLE & CABLE ASSEMBLY CONFIGURATION:
  • Jacket Material: Riser Grade - Low Smoke Zero Halogen thermoplastic.
  • Jacket Color: Aqua for OM3 multimode per TIA 598
  • Boot Color: White
  • Insertion Loss: less than 0.5 dB @ 850 with LED source, 0.003 dB/M added for lengths > 30 meters.
  • Maximum Cable attenuation: 3.0 dB/km @ 850 nm, 1.0 dB/Km @ 1310 nm @ 23°C as tested in accordance with EIA 455-46.
  • Weight: Air Packed Weight: 1 LB Net Weight: 0.454Kg
Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 15 m Multimode OM3 LC/LC Optical Cable (AJ837A)

Cabling

Cable type:
50/125 µm (core/cladding) diameter, mulitimode fiber optic, with effective modal bandwidth of 2000 MHz/km as detailed in TIA-492AAAC for distances of up to 300 m;

Maximum distance:
10Gbps Transfer Rate (Ethernet): 300m

Notes

Cable Specs: Tight buffered duplex fiber optic multimode OM3 50/125 um fiber optic cable and Ethernet assembly with LC duplex connectors on one end and LC duplex connectors on other end.

  • Dimensions: Core diameter: 50 ± 3.0um Cladding diameter: 125 ± 2.0um Coating diameter: 245 ± 10um
  • Optical Glass Bandwidth: For LED sources: 1500/500 MHz-km @850/1300nm.
  • Optical Glass: For Laser sources: 2000/500 MHz-km @850/1300nm. VCSEL Laser sources: Shall achieve 600 / 600 meters @850/1300nm for Gigabit Ethernet compliant links.
  • CABLE: The cable is duplex zipcord graded index 50/125um multimode optical fiber. The cable is designed to work in both the 850 and 1300 nm wavelength windows.
  • BULK CABLE & CABLE ASSEMBLY CONFIGURATION:
  • Jacket Material: Riser Grade - Low Smoke Zero Halogen thermoplastic.
  • Jacket Color: Aqua for OM3 multimode per TIA 598
  • Boot Color: White
  • Insertion Loss: less than 0.5 dB @ 850 with LED source, 0.003 dB/M added for lengths > 30 meters.
  • Maximum Cable attenuation: 3.0 dB/km @ 850 nm, 1.0 dB/Km @ 1310 nm @ 23°C as tested in accordance with EIA 455-46.
  • Weight: Air Packed Weight: 1 LB Net Weight: 0.454Kg
Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 30 m Multimode OM3 LC/LC Optical Cable (AJ838A)

Cabling

Cable type:
50/125 µm (core/cladding) diameter, mulitimode fiber optic, with effective modal bandwidth of 2000 MHz/km as detailed in TIA-492AAAC for distances of up to 300 m;

Maximum distance:
10Gbps Transfer Rate (Ethernet): 300m

Notes

Cable Specs: Tight buffered duplex fiber optic multimode OM3 50/125 um fiber optic cable and Ethernet assembly with LC duplex connectors on one end and LC duplex connectors on other end.

  • Dimensions: Core diameter: 50 ± 3.0um Cladding diameter: 125 ± 2.0um Coating diameter: 245 ± 10um
  • Optical Glass Bandwidth: For LED sources: 1500/500 MHz-km @850/1300nm.
  • Optical Glass: For Laser sources: 2000/500 MHz-km @850/1300nm. VCSEL Laser sources: Shall achieve 600 / 600 meters @850/1300nm for Gigabit Ethernet compliant links.
  • CABLE: The cable is duplex zipcord graded index 50/125um multimode optical fiber. The cable is designed to work in both the 850 and 1300 nm wavelength windows.
  • BULK CABLE & CABLE ASSEMBLY CONFIGURATION:
  • Jacket Material: Riser Grade - Low Smoke Zero Halogen thermoplastic.
  • Jacket Color: Aqua for OM3 multimode per TIA 598
  • Boot Color: White
  • Insertion Loss: less than 0.5 dB @ 850 with LED source, 0.003 dB/M added for lengths > 30 meters.
  • Maximum Cable attenuation: 3.0 dB/km @ 850 nm, 1.0 dB/Km @ 1310 nm @ 23°C as tested in accordance with EIA 455-46.
  • Weight: Air Packed Weight: 1 LB Net Weight: 0.454Kg
Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 50 m Multimode OM3 LC/LC Optical Cable (AJ839A)

Cabling

Cable type:
50/125 µm (core/cladding) diameter, mulitimode fiber optic, with effective modal bandwidth of 2000 MHz/km as detailed in TIA-492AAAC for distances of up to 300 m;

Maximum distance:
10Gbps Transfer Rate (Ethernet): 300m

Notes

Cable Specs: Tight buffered duplex fiber optic multimode OM3 50/125 um fiber optic cable and Ethernet assembly with LC duplex connectors on one end and LC duplex connectors on other end.

  • Dimensions: Core diameter: 50 ± 3.0um Cladding diameter: 125 ± 2.0um Coating diameter: 245 ± 10um
  • Optical Glass Bandwidth: For LED sources: 1500/500 MHz-km @850/1300nm.
  • Optical Glass: For Laser sources: 2000/500 MHz-km @850/1300nm. VCSEL Laser sources: Shall achieve 600 / 600 meters @850/1300nm for Gigabit Ethernet compliant links.
  • CABLE: The cable is duplex zipcord graded index 50/125um multimode optical fiber. The cable is designed to work in both the 850 and 1300 nm wavelength windows.
  • BULK CABLE & CABLE ASSEMBLY CONFIGURATION:
  • Jacket Material: Riser Grade - Low Smoke Zero Halogen thermoplastic.
  • Jacket Color: Aqua for OM3 multimode per TIA 598
  • Boot Color: White
  • Insertion Loss: less than 0.5 dB @ 850 with LED source, 0.003 dB/M added for lengths > 30 meters.
  • Maximum Cable attenuation: 3.0 dB/km @ 850 nm, 1.0 dB/Km @ 1310 nm @ 23°C as tested in accordance with EIA 455-46.
  • Weight: Air Packed Weight: 1 LB Net Weight: 0.454Kg
Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 0.5 m PremierFlex OM3+ LC/LC Optical Cable (BK837A)

Notes

Cable Specs: Graded-index, "bendable" fiber optic multimode OM3+ 50/125um duplex cable and Ethernet assembly with LC duplex connectors on each end.

• Core diameter: 50um ± 3um; Cladding diameter: 125um ± 2um; Coating diameter: 245 ± 10um
• Bandwidth: 3000 MHz-km @ 850nm (Laser)
• Jacket Color: Blue
• Jacket Material: Riser Grade - Low Smoke Zero Halogen (LSZH) thermoplastic.
• Boot Color: White
• Outer Jacket Print: HP PremierFlex OM3+ Fiber Optic Cable, 50/125um, Type OFNR (UL), LSZH, cUL OFN FT4, ROHS. Cable also has a longitudal white stripe that runs the entire length of the cable.
• Insertion Loss: less than 0.5dB @ 850nm with LED source, 0.003dB/m added for lengths >30m
• Maximum Cable Attenuation: 3.0 dB/km @ 850nm, 1.0 dB/km @ 1310 nm @ 23°C as tested in accordance with EIA 455-46

Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 1 m PremierFlex OM3+ LC/LC Optical Cable (BK838A)

Notes

Cable Specs: Graded-index, "bendable" fiber optic multimode OM3+ 50/125um duplex cable and Ethernet assembly with LC duplex connectors on each end.

• Core Diameter: 50um ±3um, Cladding diameter: 125um ±2um; Coating diameter: 245 ± 10um
• Bandwidth: 3000 MHz-km @ 850nm (Laser)
• Jacket Color: Blue
• Jacket Material: Riser Grade – Low Smoke Zero Halogen (LSZH) thermoplastic
• Boot Color: White
• Outer Jacket Print: HP PremierFlex OM3+ Fiber Optic Cable, 50/125um, Type OFNR (UL), LSZH, cUL, OFN FT4, ROHS. Cable also has a longitudinal white stripe that runs the entire length of the cable.
• Insertion Loss: Less than 0.5dB @ 850nm with LED source, 0.003dB/m added for lengths >30m
• Maximum Cable Attenuation: 3.0 dB/km @ 850nm, 1.0 dB/km @ 1310nm @ 23°C as tested in accordance with EIA 455-45

Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 2 m PremierFlex OM3+ LC/LC Optical Cable (BK839A)

Notes

Cable Specs: Graded-index, "bendable" fiber optic multimode OM3+ 50/125um duplex cable and Ethernet assembly with LC duplex connectors on each end.

• Core diameter: 50um ±3um, Cladding diameter: 125um ±2um; Coating diameter: 245 ± 10um
• Bandwidth: 3000 MHz-km @ 850nm (Laser)
• Jacket Color: Blue
• Jacket Material: Riser Grade – Low Smoke Zero Halogen (LSZH) thermoplastic
• Boot Color: White
• Outer Jacket Print: HP PremierFlex OM3+ Fiber Optic Cable, 50/125um, Type OFNR (UL), LSZH, cUL, OFN FT4, ROHS. Cable also has a longitudinal white stripe that runs the entire length of the cable.
• Insertion Loss: Less than 0.5dB @ 850nm with LED source, 0.003dB/m added for lengths >30m
• Maximum Cable Attenuation: 3.0 dB/km @ 850nm, 1.0 dB/km @ 1310nm @ 23°C as tested in accordance with EIA 455-45

Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 5 m PremierFlex OM3+ LC/LC Optical Cable (BK840A)

Notes

Cable Specs: Graded-index, "bendable" fiber optic multimode OM3+ 50/125um duplex cable and Ethernet assembly with LC duplex connectors on each end.

• Core diameter: 50um ±3um, Cladding diameter: 125um ±2um; Coating diameter: 245 ± 10um
• Bandwidth: 3000 MHz-km @ 850nm (Laser)
• Jacket Color: Blue
• Jacket Material: Riser Grade – Low Smoke Zero Halogen (LSZH) thermoplastic
• Boot Color: White
• Outer Jacket Print: HP PremierFlex OM3+ Fiber Optic Cable, 50/125um, Type OFNR (UL), LSZH, cUL, OFN FT4, ROHS. Cable also has a longitudinal white stripe that runs the entire length of the cable.
• Insertion Loss: Less than 0.5dB @ 850nm with LED source, 0.003dB/m added for lengths >30m
• Maximum Cable Attenuation: 3.0 dB/km @ 850nm, 1.0 dB/km @ 1310nm @ 23°C as tested in accordance with EIA 455-45

Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 15 m PremierFlex OM3+ LC/LC Optical Cable (BK841A)

Notes

Cable Specs: Graded-index, "bendable" fiber optic multimode OM3+ 50/125um duplex cable and Ethernet assembly with LC duplex connectors on each end.

• Core diameter: 50um ±3um, Cladding diameter: 125um ±2um; Coating diameter: 245 ± 10um
• Bandwidth: 3000 MHz-km @ 850nm (Laser)
• Jacket Color: Blue
• Jacket Material: Riser Grade – Low Smoke Zero Halogen (LSZH) thermoplastic
• Boot Color: White
• Outer Jacket Print: HP PremierFlex OM3+ Fiber Optic Cable, 50/125um, Type OFNR (UL), LSZH, cUL, OFN FT4, ROHS. Cable also has a longitudinal white stripe that runs the entire length of the cable.
• Insertion Loss: Less than 0.5dB @ 850nm with LED source, 0.003dB/m added for lengths >30m
• Maximum Cable Attenuation: 3.0 dB/km @ 850nm, 1.0 dB/km @ 1310nm @ 23°C as tested in accordance with EIA 455-45

Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 30 m PremierFlex OM3+ LC/LC Optical Cable (BK842A)

Notes

Cable Specs: Graded-index, "bendable" fiber optic multimode OM3+ 50/125um duplex cable and Ethernet assembly with LC duplex connectors on each end.

• Core diameter: 50um ±3um, Cladding diameter: 125um ±2um; Coating diameter: 245 ± 10um
• Bandwidth: 3000 MHz-km @ 850nm (Laser)
• Jacket Color: Blue
• Jacket Material: Riser Grade – Low Smoke Zero Halogen (LSZH) thermoplastic
• Boot Color: White
• Outer Jacket Print: HP PremierFlex OM3+ Fiber Optic Cable, 50/125um, Type OFNR (UL), LSZH, cUL, OFN FT4, ROHS. Cable also has a longitudinal white stripe that runs the entire length of the cable.
• Insertion Loss: Less than 0.5dB @ 850nm with LED source, 0.003dB/m added for lengths >30m
• Maximum Cable Attenuation: 3.0 dB/km @ 850nm, 1.0 dB/km @ 1310nm @ 23°C as tested in accordance with EIA 455-45

Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP 50 m PremierFlex OM3+ LC/LC Optical Cable (BK843A)

Notes

Cable Specs: Graded-index, "bendable" fiber optic multimode OM3+ 50/125um duplex cable and Ethernet assembly with LC duplex connectors on each end.

• Core diameter: 50um ±3um, Cladding diameter: 125um ±2um; Coating diameter: 245 ± 10um
• Bandwidth: 3000 MHz-km @ 850nm (Laser)
• Jacket Color: Blue
• Jacket Material: Riser Grade – Low Smoke Zero Halogen (LSZH) thermoplastic
• Boot Color: White
• Outer Jacket Print: HP PremierFlex OM3+ Fiber Optic Cable, 50/125um, Type OFNR (UL), LSZH, cUL, OFN FT4, ROHS. Cable also has a longitudinal white stripe that runs the entire length of the cable.
• Insertion Loss: Less than 0.5dB @ 850nm with LED source, 0.003dB/m added for lengths >30m
• Maximum Cable Attenuation: 3.0 dB/km @ 850nm, 1.0 dB/km @ 1310nm @ 23°C as tested in accordance with EIA 455-45

Services Refer to the HP website at www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP RPS1600 Redundant Power System (JG136A)

Ports 8 redundant power supply ports
Restrictions: two -56V/25A DC(PoE); six -56V/8A DC(non-PoE)
Physical characteristics Dimensions 15.63(d) x 17.32(w) x 1.74(h) in. (39.7 x 44 x 4.42 cm)
Weight 14.11 lb. (6.4 kg)
Full configuration weight 16.75 lb. (7.6 kg)
Environment Operating temperature 14°F to 122°F (-10°C to 50°C)
Operating relative humidity 5% to 95%
Nonoperating/Storage temperature -40°F to 158°F (-40°C to 70°C)
Nonoperating/Storage relative humidity 5% to 95%
Altitude up to 13,123 ft. (4 km)
Acoustic Pressure: 53 dB; ISO 7779, ISO 9296
Electrical characteristics Voltage 100-120/200-240 VAC
Current 30/60 A
Idle power 38 W
Maximum power rating 3550 W
RPS power 3200 W
PoE power 2800 W
RPS -55 V
PoE -55 V
Frequency 50/60 Hz
Notes Idle power is the actual power consumption of the device with no ports connected.
Maximum power rating and maximum heat dissipation are the worst-case theoretical maximum numbers provided for planning the infrastructure with fully loaded PoE (if equipped), 100% traffic, all ports plugged in, and all modules populated.
With one RPS1600 Power Supply, the PRS1600 Redundant Power System can provide 1600W power output; With two PRS1600 Power Supplies, the output power is 3200W.
Safety

CE Labeled; UL 60950-1; IEC 60950-1; ICES-003; FCC Part 15, Subpart B; EU RoHS Compliant; EN 60950-1/A11; C-Tick; VCCI Class A; ROHS Compliance; EN 300386

Services Refer to the HP website at: www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.

HP RPS1600 1600W AC Power Supply (JG137A)

Physical characteristics Dimensions 8.19(d) x 4.96(w) x 1.63(h) in. (20.8 x 12.6 x 4.15 cm)
Weight 3.02 lb. (1.37 kg)
Environment Operating temperature 14°F to 122°F (-10°C to 50°C)
Operating relative humidity 5% to 95%
Nonoperating/Storage temperature -40°F to 158°F (-40°C to 70°C)
Nonoperating/Storage relative humidity 5% to 95%
Electrical characteristics Voltage 100-120/200-240 VAC
Current 15/30 A
Maximum power rating 1600 W
Frequency 50/60 Hz
Notes Maximum power rating and maximum heat dissipation are the worst-case theoretical maximum numbers provided for planning the infrastructure with fully loaded PoE (if equipped), 100% traffic, all ports plugged in, and all modules populated.
Services Refer to the HP website at: www.hp.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local HP sales office.
 
★ 배송기간 ★
입금 확인후 평균 3일 이내로 배송됩니다. 토요일/공휴일은 배송기간에 포함되지 않습니다.
일반적으로 평일은 당일 오후4시 30분 전까지,토요일은 당일 오후 1시까지 입금확인이 되면 다음 날 받아보실 수 있습니다.
단, 도서/산간지역은 2∼3일 정도 추가 소요됩니다.
불가항력적(일시품절, 제조사 상품수급 문제, 천재지변 등)인 사유로 배송이 늦어질수 있습니다.

★ 배송지역 ★
전국 (일부지역 제외)

★ 배송비 ★
1박스당 2500원(택배) (도서 산간지역은 추가비용 있을수 있습니다.)
부피나 중량이 큰 제품은 배송 방법이 변경 될 수 있으며 이에 따른 운임비가 추가 될 수 있습니다.
배송이 늦어지는 경우 미리 연락드립니다.
각 제조사의 A/S 규정에 따릅니다.
제품 구매 인수 후 7일 이내의 제품은 초기 불량에 한해 1:1 상품 교환 또는 환불이 가능합니다.
단, 제품의 박스 및 구성물이 정상 상태에서만 가능 합니다.
개봉을 안하신 제품중 변심에 의한 반품도 7일 이내에만 가능합니다.
제품을 환불받으시기 위해서는 제품의 포장상태와 내용물이 훼손되지 않아야 하며 스티커, 테이프를 붙여서 제품의 박스 포장이 훼손되면 환불이 불가합니다.

전화연락을 먼저 주시면 신속한 처리가 됩니다.
 
 
이름 : 첨부 : 파일첨부
내용 :
평점
고객평가 : 평점 ★★★★★  
 
 
 
번호 제목 작성자 작성일 조회
 
 
 
상호명 : (주)아이피드림 사업자등록번호 : 581-86-00309 [사업자정보확인] 통신판매업신고번호 : 제2016-서울용산-00683호
[이용약관] [개인정보 취급방침] 개인정보담당자 : 안기세 대표 : 안기세
사업장소재지 : 서울 용산구 새창로 181 (한강로2가, 선인상가22동 1046호,1047호,1048호)
Copyright ⓒ 랜공사 All Rights Reserved. TEL : 02-707-3385, FAX : 02-707-3368