01. 스위치허브
02. 스위치 (PoE)
03. 스위치 (산업용)
04. PoE인젝터/리피터
05. 광(Fiber)
06. 컨버터 & 광모듈
07. 무선AP
08. 안테나/악세사리
09. 인터넷공유기
10. 무선랜카드
11. 유선랜카드
12. NAS 스토리지
13. VPN 방화벽
14. 데이타/팩스모뎀
15. 시리얼통신
16. 프린터서버
17. KVM 스위치
18. 영상/음향/통신
19 분배기/증폭기
20. UPS 보조전원
21. CCTV/ip카메라
22. 허브/서버 RACK
23. 케이블
24. 젠더
25. 랜공사 자재
26. 기타 주변기기
27. 저울
28. 온라인 견적건... (최저가 상담)
자료실
고객지원 연락처
유용한 정보
질문과 대답
사용후기 모음
 TEL : 02-707-3385

  FAX : 02-707-3368

평 일 10:00 ~ 18:00
토요일 10:00 ~ 14:00
공휴일/일요일 휴무


이메일문의
기업 은행
284-074429-01-028
 
 
 
비밀번호 확인 닫기
02. 스위치 (PoE) > ⑤ 24포트 > + 4 SFP > HP [JD378A] 5500-24 G-PoE EI , 10/100/1000 24포트(4 콤보 SFP), 10Gb 확장 슬롯 2개, POE 지원

 
HP [JD378A] 5500-24 G-PoE EI , 10/100/1000 24포트(4 콤보 SFP), 10Gb 확장 슬롯 2개, POE 지원
판매가격 : 가격 문의
수량 EA
 
 
     
 

이 기가비트 이더넷 스위치는 대기업 및 캠퍼스 네트워크의 에지 또는 집계 계층이나 SMB 네트워크의 핵심 계층에서 견고한 전환을 위해 뛰어난 보안, 신뢰성 및 다중 서비스 지원 기능을 제공합니다. HP A5500 EI 스위치 시리즈는 가장 까다로운 애플리케이션을 수용하고 탄력적인 안전한 연결과 최신 트래픽 우선화 기술을 제공하여 집약형 네트워크에서 애플리케이션을 향상시킬 수 있는 계층 2/3 기가비트 이더넷 스위치로 구성되어 있습니다. 완전한 IPv4/IPv6 듀얼 스택 지원으로 이 시리즈는 IPv4와 IPv6 네트워크 간 용이한 전환과 함께 투자 보호를 제공합니다. 유연성 증대를 위해 설계된 이 스위치들은 24개 또는 48개 기가비트 포트와 함께 사용 가능합니다. PoE(Power over Ethernet) 및 비-PoE 모델은 옵션 GbE 및 10 GbE 확장 기능과 함께 사용할 수 있습니다. 듀얼 전원 공급장치를 포함한 모든 광섬유 모델은 최고 가용성을 요구하는 응용 프로그램에 적합합니다.



Key selling points

QoS(Quality of Service)
• 스톰 제약: 네트워크에서 불필요한 브로드캐스트 트래픽을 제거해 브로드캐스트, 멀티캐스트 및 알려지지 않은 유니캐스트 트래픽을 제한함
• 고급 분류자 기반 QoS: 계층 2, 3 및 4 정보를 기반으로 여러 일치 기준을 사용하여 트래픽 분류; 우선권 레벨 및 속도 제한 설정 같은 QoS 정책을 포트 기준, VLAN 기준 또는 전체 스위치 기준으로 양방향 선택 트래픽에 적용
• 강력한 QoS 기능: ACL, IEEE 802.1p 우선 순위, IP, DSCP 또는 ToS 우선 순위를 기준으로 트래픽 클래스 생성; 필터링, 리디렉션, 미러링 또는 설명(remark) 지원; 다음과 같은 정체 조치 지원: SP(Strict Priority) 대기열, WRR(Weighted Round Robin), SP+WRR, WFQ(Weighted Fair Queuing) 및 WRED(Weighted Random Early Discard)
• 트래픽 정책 설정: CAR(Committed Access Rate) 및 회선 속도 지원
관리
• 친숙한 포트 이름: 포트에 설명이 포함된 이름 지정 가능
• 원격 구성 및 관리: 안전한 웹 서버 또는 CLI(명령줄 인터페이스)를 통해 사용 가능
• 관리자 및 운영자 권한 레벨: CLI 및 웹 브라우저 관리 인터페이스에서 읽기 전용(운영자) 및 읽기-쓰기(관리자) 액세스 가능
• 명령 권한 부여: HWTACACS를 활용하여 CLI 명령줄의 사용자 정의 목록을 개별 네트워크 관리자의 로그인으로 링크; 또는 감사 추적 제공
• 안전한 웹 GUI: HTTPS를 통한 모듈 구성에 안전하고 사용하기 쉬운 그래픽 인터페이스 제공
연결 장치
• 자동 MDIX: 모든 10/100/1000 포트에서 직선 또는 교차 케이블 자동 조정
• 흐름 제어: 표준 IEEE 802.3x를 사용하여 배압을 제공하여 다량 트래픽 상황에서 정체 감소
• 점보 패킷 지원: 대형 데이터 전송 성능을 향상하기 위해 최대 9216바이트 프레임 크기 지원
• 옵션 10 기가비트 이더넷 포트: 업링크 또는 높은 대역폭 서버 연결용 10 기가비트 이더넷 연결 추가 가능; XFP, SFP+ 또는 CX4 로컬 연결을 유연하게 지원
• 고밀도 포트 연결: 고유 IRF 스택을 지원하는 계층 2/계층 3 스태커블 스위치에서 최대 48개의 고정 10/100/1000BASE-T 또는 24개의 SFP 100/1000BASE-X 포트를 제공
성능
• 블로킹되지 않는 아키텍처: 최대 192Gbps 비블로킹 전환 패브릭은 최대 143 million pps 처리량으로 회선 속도 전환을 제공
• 하드웨어 기반 회선 속도 액세스 제어 목록(ACL): 기능이 풍부한 ACL 구현(TCAM 기반)은 네트워크 성능에 영향을 주지 않고 높은 수준의 보안 및 간편한 관리를 보장
복원력과 고가용성
• 별도 데이터 및 제어 경로: 서비스와 분리하여 제어를 유지하고 서비스 처리를 분리 유지; 보안 및 성능 개선
• 외부 이중 전원 공급장치: 높은 신뢰성
• 스마트 링크: 링크 간 50ms 장애 조치 가능
• 스패닝 트리/MSTP, RSTP: 네트워크 루프를 방지하는 동안 이중 링크 제공
• 신속한 링 보호 프로토콜(RRPP): 표준 이더넷 기술을 사용하여 고성능 링에 여러 스위치를 연결; 50ms 미만에서 링 주변의 트래픽 경로를 조정하여 트래픽 및 애플리케이션에 대한 영향 감소
계층 2 전환
• 32K MAC 주소: 많은 계층 2 장치에 액세스 제공
• IEEE 802.1ad QinQ 및 Selective QinQ: 계층 구조를 제공함으로써 이더넷 네트워크의 확장성 증대; 고속 캠퍼스 또는 대도시 네트워크에서 다중 LAN 연결
• GARP VLAN 등록 프로토콜(GVRP): VLAN의 자동 학습 및 동적 지정 가능
• IEEE 802.1ad QinQ: 계층 구조를 제공함으로써 이더넷 네트워크의 확장성 증대; 고속 캠퍼스 또는 대도시 네트워크에서 다중 LAN 연결
• 10 GbE 포트 집계: 포트 그룹화가 원격 장치로 전체 데이터 처리량을 높일 수 있음
계층 3 서비스
• 주소 결정 프로토콜(ARP): 동일한 서브넷에 위치한 다른 IP 호스트의 MAC 주소 결정
• 동적 호스트 구성 프로토콜(DHCP): 대규모 IP 네트워크 관리를 단순화하고 클라이언트 및 서버를 지원; DHCP 릴레이는 서브넷 전반에서 DHCP 작동 가능
• 루프백 인터페이스 주소: 항상 접근 가능한 라우팅 정보 프로토콜(RIP) 및 OSPF로 주소를 정의하여 진단 기능을 개선
• 사용자 데이터그램 프로토콜(UDP) 헬퍼 기능: UDP 브로드캐스트를 사용하여 라우터 인터페이스를 통해 특정 IP 유니캐스트 또는 서브넷 브로드캐스트 주소 지정이 가능하며 DHCP와 같은 UDP 서비스에 대한 서버 스푸핑 방지
• 경로 맵: 경로 조정 중 제어 추가 제공; 경로 메트릭 필터링 및 변경 가능

제품 보증

맨 위 맨 위
평생, 사전 교체, 익일 영업일, 전화 지원, 소프트웨어 릴리즈

UNSPSC 코드

맨 위 맨 위
43222612

기술 사양

구성
라우팅 테이블 크기 엔트리 12000개
연결
라우팅/스위칭 용량 144Gbps
네트워킹
보안 IEEE 802.1X 포트 기반 네트워크 액세스 제어; RFC 1492 TACACS+; RFC 1918 개인 인터넷 주소 할당; RFC 2865 RADIUS 인증; RFC 2866 RADIUS 과금; ACL(액세스 제어 목록); MAC 인증; 포트 보안; SSHv2 보안 셸
OSPF RFC 1587 OSPF NSSA; RFC 1850 OSPFv2 관리 정보 기반(MIB), 트랩; RFC 2328 OSPFv2; RFC 3623 정상 OSPF 재시작
QoS/Cos IEEE 802.1P(CoS); RFC 2474 DSCP DiffServ; RFC 2475 DiffServ 아키텍처; RFC 2597 DiffServ AF(Assured Forwarding); RFC 2598 DiffServ EF(Expedited Forwarding)
메모리 및 프로세서 256MB SDRAM, 패킷 버퍼 크기: 2MB, 32MB 플래시
일반 프로토콜 IEEE 802.1ad Q-in-Q, IEEE 802.1D MAC 브리지, IEEE 802.1p 우선 순위, IEEE 802.1Q(GVRP), IEEE 802.1w 스패닝 트리의 신속한 재구성, IEEE 802.3ab 1000BASE-T, IEEE 802.3ad 링크 통합(LAG), IEEE 802.3ae 10기가비트 이더넷, IEEE 802.3af PoE(Power over Ethernet), IEEE 802.3i 10BASE-T, IEEE 802.3u 100BASE-X, IEEE 802.3x 흐름 제어, IEEE 802.3z 1000BASE-X, RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 854 TELNET, RFC 925 Multi-LAN 주소 확인, RFC 950 인터넷 표준 서브넷팅 절차, RFC 951 BOOTP, RFC 1058 RIPv1, RFC 1122 호스트 요구 사항, RFC 1141 인터넷 체크섬 증분 업데이트, RFC 1213 TCP/IP 기반 인터넷의 네트워크 관리를 위한 관리 정보 기반, RFC 1305 NTPv3, RFC 1350 TFTP 프로토콜(수정 2), RFC 1519 CIDR, RFC 1542 BOOTP 확장, RFC 1723 RIP v2, RFC 1812 IPv4 라우팅, RFC 1887 IPv6 유니캐스트 주소 할당을 위한 아키텍처, RFC 2131 DHCP, RFC 2236 IGMP 스누핑, RFC 2338 VRRP, RFC 2375 IPv6 멀티캐스트 주소 지정, RFC 2616 HTTP 호환성 v1.1, RFC 2644 Directed Broadcast Control, RFC 2865 RADIUS(Remote Authentication Dial In User Service), RFC 2866 RADIUS 과금, RFC 3246 EF(Expedited Forwarding) PHB, RFC 3410 SNMP 적용 가능성 명세, RFC 3414 SNMPv3(Simple Network Management Protocol 버전 3)용 사용자 기반 보안 모델(USM), RFC 3415 SNMP(Simple Network Management Protocol)용 뷰 기반 액세스 제어 모델(VACM), RFC 3417 SNMP(Simple Network Management Protocol) 전송 매핑, RFC 3484 인터넷 프로토콜 버전 6(IPv6)용 기본 주소 선택, RFC 3493 IPv6용 기본 소켓 인터페이스 확장, RFC 3542 IPv6용 고급 소켓 애플리케이션 프로그램 인터페이스(API), RFC 3587 IPv6 글로벌 유니캐스트 주소 형식, RFC 3596 IP 버전 지원을 위한 DNS 확장, RFC 3623 정상 OSPF 재시작, RFC 3704 URPF(Unicast Reverse Path Forwarding), RFC 3768 VRRP, RFC 3810 IPv6용 멀티캐스트 수신기 검색 버전 2(MLDv2), RFC 4113 사용자 데이터그램 프로토콜(UDP)용 관리 정보 기반, RFC 4213 기본 IPv6 전환 메커니즘, RFC 4443 인터넷 프로토콜 버전 6(IPv6) 사양을 위한 인터넷 제어 메시지 프로토콜(ICMPv6), 802.1r - GPRP(GARP Proprietary Attribute Registration Protocol)
IPv6 RFC 1881 IPv6 주소 할당 관리; RFC 1887 IPv6 유니캐스트 주소 할당 아키텍처; RFC 1981 IPv6 경로 MTU 검색; RFC 2080 IPv6용 RIPng; RFC 2373 IPv6 주소 지정 아키텍처; RFC 2375 IPv6 멀티캐스트 주소 지정; RFC 2460 IPv6 사양; RFC 2461 IPv6 인접 검색; RFC 2462 IPv6 상태 비저장 주소 자동 구성; RFC 2463 ICMPv6; RFC 2464 이더넷 네트워크를 통한 IPv6의 전송; RFC 2475 IPv6 DiffServ 아키텍처; RFC 2710 IPv6용 멀티캐스트 수신기 검색(MLD); RFC 2740 IPv6용 OSPFv3; RFC 2893 IPv6 호스트 및 라우터의 전환 메커니즘; RFC 2925 원격 Ping, Traceroute 및 조회 작업용 관리 대상 오브젝트 정의(Ping만); RFC 2925 원격 작동 MIB(Ping만); RFC 3056 IPv4 클라우드를 통한 IPv6 도메인의 연결; RFC 3162 RADIUS 및 IPv6; RFC 3306 유니캐스트 프리픽스 기반 IPv6 멀티캐스트 주소; RFC 3307 IPv6 멀티캐스트 주소 할당; RFC 3315 DHCPv6(클라이언트 및 릴레이); RFC 3484 IPv6용 기본 주소 선택; RFC 3493 IPv6용 기본 소켓 인터페이스 확장; RFC 3513 IPv6 주소 지정 아키텍처; RFC 3542 IPv6용 고급 소켓 API; RFC 3587 IPv6 글로벌 유니캐스트 주소 형식; RFC 3596 IPv6용 DNS 확장; RFC 3810 IPv6용 MLDv2; RFC 4113 UDP용 MIB; RFC 4443 ICMPv6
BGP RFC 1657 BGPv4용 관리 대상 오브젝트 정의; RFC 1771 BGPv4; RFC 2858 BGP-4 다중 프로토콜 확장
네트워크 관리 IEEE 802.1AB 링크 계층 탐색 프로토콜(LLDP); IEEE 802.1D(STP); RFC 1157 SNMPv1; RFC 1212 간결한 MIB 정의; RFC 1215 SNMP 일반 트랩; RFC 1757 RMON 4 그룹: 통계, 기록, 경보 및 이벤트; RFC 1901 SNMPv2 소개; RFC 1918 개인 인터넷 주소 할당; RFC 2373 고용량 네트워크를 위한 원격 네트워크 모니터링 관리 정보 기반 ; RFC 2571 SNMP 관리 프레임워크 설명을 위한 아키텍처; RFC 2572 SNMP(Simple Network Management Protocol)용 메시지 처리 및 발송 ; RFC 2573 SNMP 애플리케이션; RFC 2574 SNMPv3 사용자 기반 보안 모델(USM); RFC 2575 SNMPv3 뷰 기반 액세스 제어 모델(VACM); RFC 2576 SNMP 버전 간 공존; RFC 2578 SMIv2; RFC 2581 TCP6; RFC 2819 RMON 4 그룹: 1(통계), 2(기록), 3(경보) 및 9(이벤트); RFC 2925 원격 Ping, Traceroute 및 조회 작업용 관리 대상 오브젝트 정의 ; RFC 3176 sFlow; RFC 3410 인터넷 표준 네트워크 관리 프레임워크 버전 3 소개 ; RFC 3414 SNMPv3 사용자 기반 보안 모델(USM); RFC 3415 SNMPv3 뷰 기반 액세스 제어 모델(VACM); ANSI/TIA-1057 LLDP 미디어 엔드포인트 검색(LLDP-MED); SNMPv1/v2c/v3
IP Multicast RFC 2236 IGMPv2; RFC 2710 IPv6용 멀티캐스트 수신기 검색(MLD); RFC 2858 BGP-4용 멀티프로토콜 확장; RFC 3376 IGMPv3; RFC 3569 소스별 멀티캐스트(SSM) 개요; RFC 3618 멀티캐스트 소스 검색 프로토콜(MSDP); RFC 3973 PIM 덴스 모드(Dense Mode)
대기 시간 1000Mb 지연: 3.2μs 미만; 10Gbps 지연: 2.6μs 미만
MIB RFC 1212 간결한 MIB 정의; RFC 1213 MIB II; RFC 1657 BGP-4 MIB; RFC 1724 RIPv2 MIB; RFC 1757 원격 네트워크 모니터링 MIB; RFC 1850 OSPFv2 MIB; RFC 2012 TCP용 SNMPv2 MIB; RFC 2013 UDP용 SNMPv2 MIB; RFC 2233 인터페이스 MIB; RFC 2452 IPV6-TCP-MIB; RFC 2454 IPV6-UDP-MIB; RFC 2465 IPv6 MIB; RFC 2466 ICMPv6 MIB; RFC 2571 SNMP 프레임워크 MIB; RFC 2572 SNMP-MPD MIB; RFC 2573 SNMP-대상 MIB; RFC 2574 SNMP USM MIB; RFC 2618 RADIUS 인증 클라이언트 MIB; RFC 2620 RADIUS 과금 클라이언트 MIB; RFC 2787 VRRP MIB; RFC 2819 RMON MIB; RFC 2925 Ping MIB; RFC 3414 SNMP-사용자 기반-SM MIB; RFC 3415 SNMP-뷰 기반-ACM MIB; RFC 4113 UDP MIB
관리 특징 IMC - 인텔리전트 관리 센터; CLI(명령줄 인터페이스); 웹 브라우저; SNMP 관리자; IEEE 802.3 이더넷 MIB
장치 관리자 RFC 1157 SNMPv1/v2c; RFC 1305 NTPv3; RFC 1901(커뮤니티 기반 SNMPv2); RFC 2452 TCP6용 MIB; RFC 2454 UDP6용 MIB; RFC 2573(SNMPv3 애플리케이션); RFC 2576(SNMP V1, V2, V3 간 공존); RFC 2819 RMON; RFC 3410(관리 프레임워크); RFC 3416(SNMP 프로토콜 작동 v2); RFC 3417(SNMP 전송 매핑); HTML 및 텔넷 관리; 다중 구성 파일; SNMP v3 및 RMON RFC 지원; SSHv1/SSHv2 보안 셸
성능
처리량 1억720만pps
포트
포트 24개의 RJ-45 자동 감지 10/100/1000 PoE 포트(IEEE 802.3 형식 10BASE-T, IEEE 802.3u 형식 100BASE-TX, IEEE 802.3ab 형식 1000BASE-T, IEEE 802.3af PoE), 미디어 형식: 자동 MDIX, 이중: 10BASE-T/100BASE-TX: 반이중 또는 전이중, 1000BASE-T: 전이중만 해당, 듀얼 퍼스낼리티 포트 4개, 자동 감지 10/100/1000Base-T 또는 SFP, 포트 확장 모듈 슬롯 2개, RJ-45 직렬 콘솔 포트 1개, 최대 24개의 자동 감지 10/100/1000 포트 지원
전력
입력 전압 100-240VAC
입력 주파수 50/60Hz
전원 DC 입력으로 최대 전력 소비는 485W(PoE는 370W)입니다.
전력 공급장치 PoE 370W
소비 전력 575W(최대)
랙
장착 EIA-표준 48.26cm(19인치) Telco 랙 또는 장비 캐비닛에 장착(하드웨어 포함 안 됨)
시스템
폼 팩터 1U 높이

호환성 정보

맨 위 맨 위
표준
전자기파 호환성 FCC part 15 Class A; VCCI Class A; EN 55022 Class A; CISPR 22 Class A; ICES-003 Class A; ANSI C63.4 2003; ETSI EN 300 386 V1.3.3; AS/NZS CISPR22 Class A; EN 61000-3-2; EN 61000-3-3; EN 61000-4-2; EN 61000-4-3; EN 61000-4-4; EN 61000-4-5; EN 61000-4-6; EN 61000-4-11; EN 61000-3-2:2006; EN 61000-3-3:1995 +A1:2001+A2:2005; EMC Directive 2004/108/EC; FCC(CFR 47, Part 15) Class A
규정 준수 정보/안전 UL 60950-1; EN 60825-1 레이저 제품 안전-Part 1; EN 60825-2 레이저 제품 안전-Part 2; IEC 60950-1; CAN/CSA-C22.2 No. 60950-1; EN 60950-1/A11; FDA 21 CFR Subchapter J; ROHS 준수

환경 정보

맨 위 맨 위
방열
열 손실 700BTU/시간(738.5kJ/시간)
기타
ECO 퀵 링크 기호 03 URL 구문 HP와 환경
ECO 퀵 링크 기호 02 URL 구문 탄소 배출량 계산기
ECO 퀵 링크 기호 03 URL http://hp.com/environment
ECO 퀵 링크 기호 01 URL 구문 재활용 및 재사용 옵션
ECO 퀵 링크 기호 01 URL http://www.hp.com/hpinfo/globalcitizenship/environment/recycling/unwanted-hardware.html
ECO 퀵 링크 기호 02 URL http://h71028.www7.hp.com/enterprise/us/en/solutions/hp-carbon-footprint-calculator.html?jumpid=re_r138_eco_home_carbon_footprint_learn_more
상대 습도
보관 습도 5 ~ 95%(비응축)
작동 습도 범위 10~90%(비응결)
온도
적정 보관 온도 -40 to 158°F
작동 온도 0~45°C
적정 보관 온도 -40 ~ 70℃
작동 온도 32 to 113°F

물리적 크기

맨 위 맨 위
Dimensions
크기(가로x세로x높이) 42x44x4.36cm
Weights
무게 6 kg

제품 보증

맨 위 맨 위
평생, 사전 교체, 익일 영업일, 전화 지원, 소프트웨어 릴리즈
 
★ 배송기간 ★
입금 확인후 평균 3일 이내로 배송됩니다. 토요일/공휴일은 배송기간에 포함되지 않습니다.
일반적으로 평일은 당일 오후4시 30분 전까지,토요일은 당일 오후 1시까지 입금확인이 되면 다음 날 받아보실 수 있습니다.
단, 도서/산간지역은 2∼3일 정도 추가 소요됩니다.
불가항력적(일시품절, 제조사 상품수급 문제, 천재지변 등)인 사유로 배송이 늦어질수 있습니다.

★ 배송지역 ★
전국 (일부지역 제외)

★ 배송비 ★
1박스당 2500원(택배) (도서 산간지역은 추가비용 있을수 있습니다.)
부피나 중량이 큰 제품은 배송 방법이 변경 될 수 있으며 이에 따른 운임비가 추가 될 수 있습니다.
배송이 늦어지는 경우 미리 연락드립니다.
각 제조사의 A/S 규정에 따릅니다.
제품 구매 인수 후 7일 이내의 제품은 초기 불량에 한해 1:1 상품 교환 또는 환불이 가능합니다.
단, 제품의 박스 및 구성물이 정상 상태에서만 가능 합니다.
개봉을 안하신 제품중 변심에 의한 반품도 7일 이내에만 가능합니다.
제품을 환불받으시기 위해서는 제품의 포장상태와 내용물이 훼손되지 않아야 하며 스티커, 테이프를 붙여서 제품의 박스 포장이 훼손되면 환불이 불가합니다.

전화연락을 먼저 주시면 신속한 처리가 됩니다.
 
 
이름 : 첨부 : 파일첨부
내용 :
평점
고객평가 : 평점 ★★★★★  
 
 
 
번호 제목 작성자 작성일 조회
 
 
 
상호명 : (주)아이피드림 사업자등록번호 : 581-86-00309 [사업자정보확인] 통신판매업신고번호 : 제2016-서울용산-00683호
[이용약관] [개인정보 취급방침] 개인정보담당자 : 안기세 대표 : 안기세
사업장소재지 : 서울 용산구 새창로 181 (한강로2가, 선인상가22동 1046호,1047호,1048호)
Copyright ⓒ 랜공사 All Rights Reserved. TEL : 02-707-3385, FAX : 02-707-3368