01. 스위치허브
02. 스위치 (PoE)
03. 스위치 (산업용)
04. PoE인젝터/리피터
05. 광(Fiber)
06. 컨버터 & 광모듈
07. 무선AP
08. 안테나/악세사리
09. 인터넷공유기
10. 무선랜카드
11. 유선랜카드
12. NAS 스토리지
13. VPN 방화벽
14. 데이타/팩스모뎀
15. 시리얼통신
16. 프린터서버
17. KVM 스위치
18. 영상/음향/통신
19 분배기/증폭기
20. UPS 보조전원
21. CCTV/ip카메라
22. 허브/서버 RACK
23. 케이블
24. 젠더
25. 랜공사 자재
26. 기타 주변기기
27. 저울
28. 온라인 견적건... (최저가 상담)
자료실
고객지원 연락처
유용한 정보
질문과 대답
사용후기 모음
 TEL : 02-707-3385

  FAX : 02-707-3368

평 일 10:00 ~ 18:00
토요일 10:00 ~ 14:00
공휴일/일요일 휴무


이메일문의
기업 은행
284-074429-01-028
 
 
 
비밀번호 확인 닫기
02. 스위치 (PoE) > ⑤ 24포트 > + 4 SFP > HP [J9471A] 3500-24-PoE, 10/100 20포트, 10/100/1000 4포트(SFP 콤보),POE

 
HP [J9471A] 3500-24-PoE, 10/100 20포트, 10/100/1000 4포트(SFP 콤보),POE
판매가격 : 가격 문의
수량 EA
 
 
     
 

HP E3500 스위치 시리즈는 HP 네트워킹 제품 라인에서 최고급 인텔리전트 에지 스위치들로 구성됩니다. E3500 시리즈에는 24-포트 및 48-포트 고정 포트 스위치가 포함됩니다. 이러한 모든 스위치의 토대는 특별한 용도로 구축되고, 프로그래밍 가능한 ProVision ASIC으로서 QoS(Quality of Service) 및 보안 같이 가장 까다로운 네트워킹 기능이 확장 가능하지만 세분화된 방식으로 구현할 수 있습니다. 다양한 기가비트 및 10/100 인터페이스; 통합 PoE+, PoE 및 비-PoE 옵션; 또한 기가비트 스위치의 다양한 10-GbE 연결(CX4, X2 및 SFP+)와 더불어 E3500 스위치는 뛰어난 투자 보호, 유연성, 확장성, 또한 간편한 배치, 운영 및 유지관리가 가능합니다.

Key selling points

QoS(Quality of Service)
• 고급 분류자 기반 QoS: 계층 2, 3 및 4 정보를 기반으로 여러 일치 기준을 사용하여 트래픽 분류; 우선권 레벨 및 속도 제한 설정 같은 QoS 정책을 포트 또는 VLAN 기준으로 일부 트래픽에 적용
• 계층 4 우선화: TCP/UDP 포트 번호를 기준으로 우선화 실행
• 트래픽 우선 순위: 8개의 대기열에 매핑되는 8가지 우선 순위 수준으로 실시간 트래픽 분류 지원.
• 대역폭 쉐이핑: 포트 기반 속도 제한: 포트 기준 진입/탈출 강화 최대 대역폭을 제공. 분류자 기반 속도 제한: 액세스 제어 리스트(ACL)를 사용하여 각 포트에 진입 트래픽용 최대 대역폭을 강화. 보장되는 최소값: 포트 기준, 대기열 기준 탈출 기반의 최소 대역폭 제공 보장.
• CoS(Class of Service): IP 주소, IP ToS(Type of Service), 계층 3 프로토콜, TCP/UDP 포트 번호, 소스 번호 및 DiffServ을 기준으로 IEEE 802.1p 우선권 태그 설정
관리
• 원격 인텔리전트 미러링: 네트워크 어디에서든 로컬 또는 원격 HP E8200 zl, E6600, E6200 yl, E5400 zl 또는 E3500 스위치로 ACL, 포트, MAC 주소 또는 VLAN에 기반한 일부 진입/탈출 트래픽을 미러링
• RMON, XRMON 및 sFlow v5: 통계, 기록, 경보 및 이벤트에 대한 고급 모니터링 및 보고 기능 지원
• IEEE 802.1AB 링크 계층 탐색 프로토콜(LLDP): 네트워크 관리 애플리케이션을 통해 용이한 매핑을 위한 자동 장치 검색 프로토콜
• 단방향 링크 감지(UDLD): 두 스위치 간 케이블 모니터 및 케이블이 끊어진 경우 양쪽 끝단 포트를 종료하고 양방향 링크를 단방향 링크로 전환; 루프와 같은 네트워크 문제를 예방
• 관리 단순성: HP E-시리즈 공통 네트워킹 기능 및 CLI 구현 제공(HP E8200 zl, E6600, E6200 yl, E5400 zl 및 E3500 스위치 전체에서 공통)
연결 장치
• IPv6: IPv6 호스트: IPv6 네트워크의 에지에서 스위치 관리 및 배치 가능. 듀얼 스택(IPv4 및 IPv6): IPv4에서 IPv6으로 전환, 양 프로토콜 연결 지원. MLD 스누핑: IPv6 멀티캐스트 트래픽을 적절한 인터페이스로 전달. IPv6 ACL/QoS: IPv6 네트워크 트래픽을 위한 ACL 및 QoS을 지원하여 트래픽 초과 방지. IPv6 라우팅: 정적 및 OSPFv3 라우팅 프로토콜 지원.
• IEEE 802.3af PoE(Power over Ethernet): IP 전화, 무선 액세스 포인트, 보안 카메라와 같은 IEEE 802.3af 호환 PoE 전원 공급 장치에 포트 당 최대 15.4W를 제공
• IEEE 802.3at PoE+(Power Over Ethernet Plus): 비디오 IP 전화, IEEE 802.11n 무선 액세스 포인트, 고급 팬/줌/틸트 보안 카메라 같은 PoE-/PoE+-지원 장치용 IEEE 802.3에 포트 당 최대 30W 제공
• 사전 표준 PoE 지원: 사전 표준 PoE 장치에 전원 공급 및 감지; 제품 FAQs(www.hp.com/networking)에서 지원되는 장치 목록 참조
• 점보 프레임: 기가비트 및 10 기가비트 포트을 통해 고성능 원격 백업 및 재난 복구 서비스 제공
성능
• 고속/고용량 아키텍처: 최대 153.6Gbps 크로스바 전환 패브릭은 특별한 용도로 구축된 ProVision ASIC에 1억1150만pps 처리량의 모듈 내부 및 모듈간 전환을 제공
• 큐 구성 선택 가능: 네트워크 애플리케이션의 요구사항에 가장 적합한 메모리 버퍼링과 큐 개수를 선택하여 성능 향상
복원력과 고가용성
• 가상 라우터 이중화 프로토콜(프리미엄 라이센스 필수): 2개 라우터의 그룹이 가용성이 뛰어난 라우팅 환경을 생성하기 위해 동적으로 서로 백업 가능
• IEEE 802.1s 다중 스패닝 트리 프로토콜: 다중 스패닝 트리를 허용하여 다중 VLAN 환경에서 높은 링크 가용성 제공; IEEE 802.1D 스패닝 트리 프로토콜 및 IEEE 802.1w 신속한 스패닝 트리 프로토콜 포괄
• 서버-스위치 간 분산 트렁킹: 다중 연결로 구성된 하나의 논리적 트렁크로 한 서버를 두 개 스위치에 연결 가능; 부하 균형 조정 실행 및 탄성 강화
• IEEE 802.3ad 링크 통합 제어 프로토콜(LACP) 및 HP 포트 트렁킹: 최대 60개 트렁크 지원, 각 트렁크 당 최대 8개 링크(포트) 포함
계층 2 전환
• IEEE 802.1ad QinQ(프리미엄 라이센스 필요): 계층 구조를 제공함으로써 이더넷 네트워크의 확장성 증대; 고속 캠퍼스 또는 대도시 네트워크에서 다중 LAN 연결
• HP의 스위치 메싱: 가용 집계 대역폭을 높이기 위한 다중 활성 이중 링크 전반에서 동적으로 부하 균형 조정
• VLAN 지원 및 태깅: IEEE 802.1Q 표준과 2048 VLAN을 동시 지원
• IEEE 802.1v 프로토콜 VLANs: 자체 VLAN으로 일부 비-IPv4 프토토콜을 자동으로 분리
• GARP VLAN 등록 프로토콜(GVRP): VLAN의 자동 학습 및 동적 지정 가능
계층 3 서비스
• 사용자 데이터그램 프로토콜(UDP) 헬퍼 기능: UDP 브로드캐스트를 사용하여 라우터 인터페이스를 통해 특정 IP 유니캐스트 또는 서브넷 브로드캐스트 주소 지정이 가능하며 DHCP와 같은 UDP 서비스에 대한 서버 스푸핑 방지
• 루프백 인터페이스 주소: 항상 접근 가능한 라우팅 정보 프로토콜(RIP) 및 OSPF로 주소를 정의하여 진단 기능을 개선
• 경로 맵: 경로 조정 중 제어 추가 제공; 경로 메트릭 필터링 및 변경 가능

제품 보증

맨 위 맨 위
수명, 선 교체, 익일 영업일

UNSPSC 코드

맨 위 맨 위
43222612


기술 사양

구성
라우팅 테이블 크기 엔트리 10000개
연결
라우팅/스위칭 용량 12Gbps
네트워킹
보안 IEEE 802.1X 포트 기반 네트워크 액세스 제어; RFC 1492 TACACS+; RFC 2865 RADIUS(클라이언트만); RFC 2866 RADIUS 과금; SSL(Secure Sockets Layer); SSHv1/SSHv2 보안 셸
OSPF RFC 2328 OSPFv2; RFC 3101 OSPF NSSA; RFC 5340 IPv6용 OSPFv3
QoS/Cos RFC 2474 DiffServ 우선 순위, 포트 당 8 대기열 포함; RFC 2597 DiffServ AF(Assured Forwarding); RFC 2598 DiffServ EF(Expedited Forwarding)
메모리 및 프로세서 관리 모듈: 스태커블 메모리 및 프로세서: Freescale PowerPC 8540 @ 666MHz, 4MB 플래시, 128MB 컴팩트 플래시, 256MB DDR SDRAM
통신 RFC 1591 DNS(클라이언트); HTML 및 텔넷 관리; IEEE 802.1ad Q-in-Q(프리미엄 라이센스); IEEE 802.1D MAC 브릿지; IEEE 802.1p 우선권; IEEE 802.1Q VLANs; IEEE 802.1s 다중 스패닝 트리; IEEE 802.1v VLAN 프로토콜 및 포트 기준 분류; IEEE 802.1w 스패닝 트리의 신속한 재구성; IEEE 802.3ad 링크 통합 제어 프로토콜(LACP); IEEE 802.3af PoE(Power over Ethernet); IEEE 802.3x 흐름 제어; RFC 768 UDP; RFC 783 TFTP 프로토콜(개정 2); RFC 792 ICMP; RFC 793 TCP; 단방향 링크 감지(UDLD); RFC 826 ARP; RFC 854 TELNET; RFC 868 시간 프로토콜; RFC 951 BOOTP; RFC 1058 RIPv1; RFC 1350 TFTP 프로토콜(개정 2); RFC 1519 CIDR; RFC 1542 BOOTP 확장; RFC 2030 SNTP(Simple Network Time Protocol) v4; RFC 2131 DHCP; RFC 2453 RIPv2; RFC 2548(MS-RAS-Vendor만 해당); RFC 3046 DHCP 릴레이 에이전트 정보 옵션; RFC 3576 RADIUS 확장(CoA만); RFC 3768 VRRP(프리미엄 라이센스); RFC 4675 RADIUS VLAN 및 우선권; RFC 3376 IGMPv3(호스트 조인만); RFC 3973 Draft 2 PIM 덴스 모드(Dense Mode)(프리미엄 라이센스); RFC 4601 Draft 10 PIM 스파스 모드(Sparse Mode)(프리미엄 라이센스); RFC 1981 IPv6 경로 MTU 검색; RFC 2460 IPv6 사양; RFC 2710 IPv6용 멀티캐스트 수신기 검색(MLD); RFC 2925 원격 작동 MIB(Ping만); RFC 3019 MLDv1 MIB; RFC 3315 DHCPv6(클라이언트만); RFC 3513 IPv6 주소 지정 아키텍처; RFC 3596 IPv6용 DNS 확장; RFC 3810 MLDv2(호스트 조인만); RFC 4022 TCP용 MIB; RFC 4113 UDP용 MIB; RFC 4251 SSHv6 아키텍처; RFC 4252 SSHv6 인증; RFC 4253 SSHv6 전송 계층; RFC 4254 SSHv6 연결; RFC 4293 IP용 MIB; RFC 4419 SSH용 키 교환; RFC 4443 ICMPv6; RFC 4541IGMP 및 MLD 스누핑 스위치; RFC 4861 IPv6 인접 검색 RFC 4862 IPv6 상태 비저장 주소 자동 구성; RFC 1213 MIB II; RFC 1493 브릿지 MIB; RFC 1724 RIPv2 MIB; RFC 1850 OSPFv2 MIB; RFC 2021 RMONv2 MIB; RFC 2096 IP 전달 테이블 MIB; RFC 2613 SMON MIB; RFC 2618 RADIUS 클라이언트 MIB; RFC 2620 RADIUS 과금 MIB; RFC 2665 이더넷 방식 MIB; RFC 2668 802.3 MAU MIB; RFC 2674 802.1p 및 IEEE 802.1Q 브릿지 MIB; RFC 2737 엔티티 MIB(버전 2); RFC 2787 VRRP MIB; RFC 2863 인터페이스 그룹 MIB; RFC 2925 Ping MIB; RFC 2328 OSPFv2(프리미엄 라이센스); RFC 3101 OSPF NSSA; RFC 2474 DiffServ 우선 순위, 포트 당 8 대기열 포함; RFC 2597 DiffServ AF(Assured Forwarding); RFC 2598 DiffServ EF(Expedited Forwarding); IEEE 802.1X 포트 기반 네트워크 액세스 제어; RFC 1492 TACACS+; RFC 2865 RADIUS(클라이언트만); RFC 2866 RADIUS 과금; SSL(Secure Sockets Layer); SSHv1/SSHv2 보안 셸
일반 프로토콜 IEEE 802.1ad Q-in-Q; IEEE 802.1AX-2008 링크 통합; IEEE 802.1D MAC 브릿지; IEEE 802.1p 우선권; IEEE 802.1Q VLANs; IEEE 802.1s 다중 스패닝 트리; IEEE 802.1v VLAN 프로토콜 및 포트 기준 분류; IEEE 802.1w 스패닝 트리의 신속한 재구성; IEEE 802.3ad 링크 통합 제어 프로토콜(LACP); IEEE 802.3af PoE(Power over Ethernet); IEEE 802.3x 흐름 제어; RFC 768 UDP; RFC 783 TFTP 프로토콜(개정 2); RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 868 시간 프로토콜; RFC 951 BOOTP; RFC 1058 RIPv1; RFC 1350 TFTP 프로토콜(개정 2); RFC 1519 CIDR; RFC 1542 BOOTP 확장; RFC 2030 SNTP(Simple Network Time Protocol) v4; RFC 2131 DHCP; RFC 2453 RIPv2; RFC 2548(MS-RAS-Vendor만 해당); RFC 3046 DHCP 릴레이 에이전트 정보 옵션; RFC 3576 RADIUS 확장(CoA만); RFC 3768 VRRP; RFC 4675 RADIUS VLAN 및 우선권; 단방향 링크 감지(UDLD)
IPv6 RFC 1981 IPv6 경로 MTU 검색; RFC 2375 IPv6 멀티캐스트 주소 지정; RFC 2460 IPv6 사양; RFC 2464 이더넷 네트워크를 통한 IPv6의 전송; RFC 2710 IPv6용 멀티캐스트 수신기 검색(MLD); RFC 2925 원격 Ping, Traceroute 및 조회 작업용 관리 대상 오브젝트 정의(Ping만); RFC 3019 MLDv1 MIB; RFC 3315 DHCPv6(클라이언트 및 릴레이); RFC 3484 IPv6용 기본 주소 선택; RFC 3587 IPv6 글로벌 유니캐스트 주소 형식; RFC 3596 IPv6용 DNS 확장; RFC 3810 MLDv2(호스트 조인만); RFC 4022 TCP용 MIB; RFC 4113 UDP용 MIB; RFC 4251 SSHv6 아키텍처; RFC 4252 SSHv6 인증; RFC 4253 SSHv6 전송 계층; RFC 4254 SSHv6 연결; RFC 4291 IP 버전 6 주소 지정 아키텍처; RFC 4293 IP용 MIB; RFC 4294 IPv6 노드 요구사항; RFC 4419 SSH용 키 교환; RFC 4443 ICMPv6; RFC 4541 IGMP 및 MLD 스누핑 스위치; RFC 4861 IPv6 인접 검색; RFC 4862 IPv6 상태 비저장 주소 자동 구성; RFC 5095 IPv6에서 유형 0 라우팅 헤더의 비추천; RFC 5340 IPv6용 OSPFv3; RFC 5453 예약된 IPv6 인터페이스 식별자; RFC 5722 겹치는 IPv6 조각 처리
네트워크 관리 IEEE 802.1AB 링크 계층 탐색 프로토콜(LLDP); RFC 2819 RMON 4 그룹: 1(통계), 2(기록), 3(경보) 및 9(이벤트); RFC 3176 sFlow; ANSI/TIA-1057 LLDP 미디어 엔드포인트 검색(LLDP-MED); SNMPv1/v2c/v3; XRMON
IP Multicast RFC 3376 IGMPv3(호스트 조인만); RFC 3973 Draft 2 PIM 덴스 모드(Dense Mode); RFC 4601 Draft 10 PIM 스파스 모드(Sparse Mode)
대기 시간 100Mb 지연: 3.4μs 미만(LIFO 64-바이트 패킷); 1000Mb 지연: 2.9μs 미만(LIFO 64-바이트 패킷)
어드레스 테이블 크기 엔트리 64000개
MIB RFC 1213 MIB II; RFC 1493 브릿지 MIB; RFC 1724 RIPv2 MIB; RFC 1850 OSPFv2 MIB; RFC 2021 RMONv2 MIB; RFC 2096 IP 전달 테이블 MIB; RFC 2613 SMON MIB; RFC 2618 RADIUS 클라이언트 MIB; RFC 2620 RADIUS 과금 MIB; RFC 2665 이더넷 방식 MIB; RFC 2668 802.3 MAU MIB; RFC 2674 802.1p 및 IEEE 802.1Q 브릿지 MIB; RFC 2737 엔티티 MIB(버전 2); RFC 2787 VRRP MIB; RFC 2863 인터페이스 그룹 MIB; RFC 2925 Ping MIB
관리 특징 HP PCM+; HP PCM(포함); CLI(명령줄 인터페이스); 웹 브라우저; 구성 메뉴; 대역 외(out-of-band) 관리(직렬 RS-232C)
장치 관리자 RFC 1591 DNS(클라이언트); HTML 및 텔넷 관리
성능
처리량 최대 890만 pps(64-바이트 패킷)
포트
포트 20개의 RJ-45 자동 감지 10/100 포트(IEEE 802.3 형식 10Base-T, IEEE 802.3u 형식 100Base-TX), 미디어 형식: 자동 MDIX, 이중: 반이중 또는 전이중; 4개의 듀얼 퍼스낼리티 포트, 각 포트는 RJ-45 10/100/1000 포트로 사용 가능(IEEE 802.3 형식 10Base-T; IEEE 802.3u 형식 100Base-TX; IEEE 802.3ab 1000Base-T 기가비트 이더넷) 또는 개방형 미니-GBIC 슬롯(미니-GBIC 트랜시버용); RS-232C DB-9 콘솔 포트 1개
전력
입력 전압 100-127 / 200-240 VAC
입력 주파수 50 / 60Hz
입력 운영 전류 6.6/3.0A
전력 소비 (대기) 91W
전원 100-127VAC/200-240VAC; 50/60Hz
전원 스위치는 100-127과 200-240V 사이 전압과 50 또는 60Hz로 자동 조정
전력 공급장치 PoE 398W
소비 전력 497W(최대), 91W(대기)
전원 가용성 6.6A/3.0A
랙
랙 장착 EIA-표준 48.26cm Telco 랙 또는 장비 캐비닛에 장착(하드웨어 포함); 수평면 장착만 해당
시스템
폼 팩터 1U 높이

호환성 정보

맨 위 맨 위
표준
전자기파 호환성 FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A
규정 준수 정보/안전 EN 60950/IEC 60950; CAN/CSA 22.2 No. 60950; EN 60825; UL 60950
업계 표준 준수 EN: EN 55024, CISPR 24; ESD: IEC 61000-4-2; 4kV CD, 8kV AD; 방사: IEC 61000-4-3; 3V/m; EFT/Burst: IEC 61000-4-4; 1.0kV(전력선), 0.5kV(신호 라인); 서지: IEC 61000-4-5; 1kV/2kV AC; 전도: IEC 61000-4-6; 3V; 전원 주파수 자기장: IEC 61000-4-8; 1A/m, 50 또는 60Hz; 전압 강하 및 간섭: IEC 61000-4-11; >95% 감소, 0.5 주기; 30% 감소, 25 주기; 고조파: EN 61000-3-2, IEC 61000-3-2; 플리커: EN 61000-3-3, IEC 61000-3-3
면책 표준 EN 55024, CISPR 24; IEC 61000-4-2; 4 kV CD, 8 kV AD; IEC 61000-4-3; 3V/m; IEC 61000-4-4; 1.0kV(전력선), 0.5kV(신호 라인); IEC 61000-4-5; 1kV/2kV AC; IEC 61000-4-6; 3V; IEC 61000-4-8; 1A/m, 50 또는 60Hz; IEC 61000-4-11; >95% 감소, 0.5 주기; 30% 감소, 25 주기; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3

환경 정보

맨 위 맨 위
음향 압력 방출
음압 방출 전원: 55.1dB, 압력: 44.8dB, ISO 7779, ISO 9296
고도
작동 고도 최대 4.6km
방열
열 손실 435BTU/시간(458.92kJ/시간)
기타
ECO 퀵 링크 기호 03 URL 구문 HP와 환경
ECO 퀵 링크 기호 02 URL 구문 탄소 배출량 계산기
ECO 퀵 링크 기호 03 URL http://hp.com/environment
ECO 퀵 링크 기호 01 URL 구문 재활용 및 재사용 옵션
ECO 퀵 링크 기호 01 URL http://www.hp.com/hpinfo/globalcitizenship/environment/recycling/unwanted-hardware.html
ECO 퀵 링크 기호 02 URL http://h71028.www7.hp.com/enterprise/us/en/solutions/hp-carbon-footprint-calculator.html?jumpid=re_r138_eco_home_carbon_footprint_learn_more
상대 습도
보관 습도 65°C(149°F)에서 15~90%(비응결)
작동 습도 범위 40°C(104°F)에서 15~95%(비응결)
온도
작동 온도 0~55℃
적정 보관 온도 -40 ~ 70℃

물리적 크기

맨 위 맨 위
Dimensions
크기(가로x세로x높이) 39.2x44.3x4.4cm
Weights
무게 6 kg

제품 보증

맨 위 맨 위
수명, 선 교체, 익일 영업일
 
★ 배송기간 ★
입금 확인후 평균 3일 이내로 배송됩니다. 토요일/공휴일은 배송기간에 포함되지 않습니다.
일반적으로 평일은 당일 오후4시 30분 전까지,토요일은 당일 오후 1시까지 입금확인이 되면 다음 날 받아보실 수 있습니다.
단, 도서/산간지역은 2∼3일 정도 추가 소요됩니다.
불가항력적(일시품절, 제조사 상품수급 문제, 천재지변 등)인 사유로 배송이 늦어질수 있습니다.

★ 배송지역 ★
전국 (일부지역 제외)

★ 배송비 ★
1박스당 2500원(택배) (도서 산간지역은 추가비용 있을수 있습니다.)
부피나 중량이 큰 제품은 배송 방법이 변경 될 수 있으며 이에 따른 운임비가 추가 될 수 있습니다.
배송이 늦어지는 경우 미리 연락드립니다.
각 제조사의 A/S 규정에 따릅니다.
제품 구매 인수 후 7일 이내의 제품은 초기 불량에 한해 1:1 상품 교환 또는 환불이 가능합니다.
단, 제품의 박스 및 구성물이 정상 상태에서만 가능 합니다.
개봉을 안하신 제품중 변심에 의한 반품도 7일 이내에만 가능합니다.
제품을 환불받으시기 위해서는 제품의 포장상태와 내용물이 훼손되지 않아야 하며 스티커, 테이프를 붙여서 제품의 박스 포장이 훼손되면 환불이 불가합니다.

전화연락을 먼저 주시면 신속한 처리가 됩니다.
 
 
이름 : 첨부 : 파일첨부
내용 :
평점
고객평가 : 평점 ★★★★★  
 
 
 
번호 제목 작성자 작성일 조회
 
 
 
상호명 : (주)아이피드림 사업자등록번호 : 581-86-00309 [사업자정보확인] 통신판매업신고번호 : 제2016-서울용산-00683호
[이용약관] [개인정보 취급방침] 개인정보담당자 : 안기세 대표 : 안기세
사업장소재지 : 서울 용산구 새창로 181 (한강로2가, 선인상가22동 1046호,1047호,1048호)
Copyright ⓒ 랜공사 All Rights Reserved. TEL : 02-707-3385, FAX : 02-707-3368